﻿<!DOCTYPE html>
<!--[if lt IE 7]>      <html lang="zh-tw" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html lang="zh-tw" class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html lang="zh-tw" class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="zn-tw" class="no-js"> <!--<![endif]-->
<head>
<base href="https://finance.mingpao.com/fin/">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<title>Tesla部分認受 狗狗幣價飈14% - 20220115 - 報章內容 財經 - 明報財經網</title>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta http-equiv="Cache-control" content="no-cache">
<meta name="viewport"  content="width=device-width,user-scalable=yes">
<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-capable" content="yes" />
<link rel="alternate" hreflang="zh-hk" href="https://finance.mingpao.com/" />
<link rel="shortcut icon" href="../image/favicon.ico">
<link rel="apple-touch-icon" sizes="114x114" href="../image/finance_logo_114.png">
<link rel="apple-touch-icon" sizes="144x144" href="../image/finance_logo_144.png">
<link rel="apple-touch-icon" sizes="512x512" href="../image/finance_logo_512.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="../image/finance_logo_114.png">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="../image/finance_logo_144.png">
<link rel="apple-touch-icon-precomposed" sizes="512x512" href="../image/finance_logo_512.png">
<link rel="stylesheet" href="../css/font-awesome.css">
<link rel="stylesheet" href="../css/normalize.css" media="all">
<link rel="stylesheet" href="../css/bootstrap.css">
<link rel="stylesheet" href="../css/bootstrap.min_amendment.css?0">
<link rel="stylesheet" href="../css/mp_advert.css">
<link rel="stylesheet" href="../css/mpf_style.css?3">
<script src="../js/vendor/modernizr-2.6.2.min.js"></script>
<script src="../js/vendor/jquery-1.11.2.min.js"></script>
<script src="../js/vendor/jquery.cookie.js"></script>
<link rel="stylesheet" href="../css/bootstrap_multi_level_dropdown.css">	<!--- bootstrap_multi_level_dropdown --->
<script src="../js/bootstrap.min.js"></script>
<!--[if (lt IE 9) & (!IEMobile)]> <link rel="stylesheet" href="../css/ie.css"> <![endif]-->
<meta name="google-site-verification" content="fgWYKn_awn1Ao1ErI75779Vc8rdS2klHf2Qh-b_n7p4" />

<!--GDPR-->
<script src="//creative.mingpao.com/js/gdpr.js"></script>

<script>
  (function() {
    var cx = '002543074887916283226:lgq8yi_kqt4';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//www.google.com/cse/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<link rel="stylesheet" href="../css/3_column_thumbnail.css?13">
<link rel="stylesheet" href="../css/hover_thumbnail_effect.css"><!-- hover thumbnail effect -->
<link rel="stylesheet" href="../css/carousel.css?0">
<link rel="stylesheet" href="../css/image_carousel.css">
<link rel="stylesheet" href="../css/responsivetables.css">
<script type="text/javascript" src="../js/hover_thumbnail_effect.js"></script>
<script type="text/javascript" src="../js/jquery.caroufredsel.js"></script> 
<script src="../js/common.js?4"></script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-4717822-15"></script>
<script>
gaTrackingID='UA-4717822-15';
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
if (typeof loginObj!='undefined'){	// loginObj defined in common.js
	bLogin=loginObj.getUserID();
	bPaid=loginObj.getPaid();
	gtag('config', gaTrackingID, {'custom_map': {'dimension1':'paiduser', 'dimension2':'loginstatus'}});
	gtag('event', 'user_dimension', {'paiduser': parseInt(bLogin)?bLogin:'free', 'loginstatus':bPaid=='Y'?'after':'before'});
}else{
	gtag('config', gaTrackingID);
}
</script>
<!--adsense-->
<script data-ad-client="ca-pub-2961670429589660" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '108516813134172'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=108516813134172&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
<script>
//Begin comScore Tag
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "14252839" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
//End comScore Tag
</script>

<!-- 2020-03-05 Nielsen VisualDNA from Innity -->
<script type="text/javascript" src="https://creative.mingpao.com/js/nielsen_visualdna.js"></script>

<script type="text/javascript" src="../js/imgliquid.js"></script>	<!-- imgliquid -->
<script type="text/javascript">
$(document).ready(function () {
	if($('.imgLiquid1').length>0) $('.imgLiquid1').imgLiquid({fill:!false, horizontalAlign:'center', verticalAlign:'top', useBackgroundSize:true});
	if($('.imgLiquid2').length>0) $('.imgLiquid2').imgLiquid({fill:false, horizontalAlign:'center', verticalAlign:'center', useBackgroundSize:true});
	if($('.imgLiquid3').length>0) $('.imgLiquid3').imgLiquid({fill:!true, horizontalAlign:'50%', useBackgroundSize:true});
});
</script>
<meta name="title" content="Tesla部分認受 狗狗幣價飈14% - 20220115 - 報章內容 財經 - 明報財經網" />
<meta name="description" content="【明報專訊】特斯拉（Tesla，美：TSLA）部分商品接受狗狗幣（Dogecoin）支付，刺激狗狗幣昨最多升逾15%，高見0.21美元水平。特斯拉官網已為特斯拉工廠皮帶扣（Gigi Texas Belt Buckle）、兒童電動四輪越野車（Cyberquad For Kids）及電動貨車Cyber​​truck造型哨子標示了狗狗幣價格，不過除標價835個狗狗幣（約值161美元）皮帶扣外，另外兩款商品已售罄。在特斯拉官網以狗狗幣購物不能退貨、換貨或取消訂單。" />
<meta name="keyword" content="國際金融,Tesla,特斯拉,Cybertruck,狗狗幣,Dogecoin," />
<meta name="news_keyword" content="國際金融,Tesla,特斯拉,Cybertruck,狗狗幣,Dogecoin," />
<link rel="image_src" href="https://fs.mingpao.com/fin/20220115/s00002/81f766a7f675d7e980ba145f1272eb69.jpg" />
<meta property="og:title" content="Tesla部分認受 狗狗幣價飈14% - 20220115 - 報章內容 財經"/>
<meta property="og:type" content="website"/>
<meta property="og:description" content="【明報專訊】特斯拉（Tesla，美：TSLA）部分商品接受狗狗幣（Dogecoin）支付，刺激狗狗幣昨最多升逾15%，高見0.21美元水平。特斯拉官網已為特斯拉工廠皮帶扣（Gigi Texas Belt Buckle）、兒童電動四輪越野車（Cyberquad For Kids）及電動貨車Cyber​​truck造型哨子標示了狗狗幣價格，不過除標價835個狗狗幣（約值161美元）皮帶扣外，另外兩款商品已售罄。在特斯拉官網以狗狗幣購物不能退貨、換貨或取消訂單。"/>
<meta property="og:site_name" content="明報財經網"/>
<meta property="og:url" content="https://finance.mingpao.com/fin/daily/20220115/1642184055023/tesla%e9%83%a8%e5%88%86%e8%aa%8d%e5%8f%97-%e7%8b%97%e7%8b%97%e5%b9%a3%e5%83%b9%e9%a3%8814"/>
<meta property="og:image" content="https://fs.mingpao.com/fin/20220115/s00002/81f766a7f675d7e980ba145f1272eb69.jpg" />
<script type="text/javascript">
/* check mobile user that redirect to m.mingpao.com */
window.mobilecheck=function() {
	var check = false;
	(function(a){
		if(/\[FB/.test(a)) a=a.replace(/\[FB[^\[\]]+\]/ig, '');
		if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4)))check = true
	})(navigator.userAgent||navigator.vendor||window.opera);
	return check;
}
var rgReferrDN=new RegExp('https://finance.mingpao.com/');
if (window.mobilecheck() && (typeof document.referrer=='undefined' || document.referrer.search(rgReferrDN)<0)) {
//if (window.mobilecheck()) {
	var newURL='https://m.mingpao.com/fin/daily/20220115/1642184055023/tesla%e9%83%a8%e5%88%86%e8%aa%8d%e5%8f%97-%e7%8b%97%e7%8b%97%e5%b9%a3%e5%83%b9%e9%a3%8814';	parent.location.href=newURL;			}
</script>	<!--check url with mobile device-->
<!-- share -->
<link rel="stylesheet" href="../css/share.css?0">
<!-- fancyBoz light box -->
<script type="text/javascript" src="../js/jquery.mousewheel-3.0.6.pack.js"></script><!-- Add mousewheel plugin (this is optional) -->
<script type="text/javascript" src="../js/source/jquery.fancybox.js?v=2.1.5"></script><!-- Add fancyBox main JS and CSS files -->
<link rel="stylesheet" type="text/css" href="../js/source/jquery.fancybox.css?v=2.1.5" media="screen" />
<link rel="stylesheet" type="text/css" href="../js/source/helpers/jquery.fancybox-buttons.css?v=1.0.5" /><!-- Add Button helper (this is optional) -->
<script type="text/javascript" src="../js/source/helpers/jquery.fancybox-buttons.js?v=1.0.5"></script>
<link rel="stylesheet" type="text/css" href="../js/source/helpers/jquery.fancybox-thumbs.css?v=1.0.7" /><!-- Add Thumbnail helper (this is optional) -->
<script type="text/javascript" src="../js/source/helpers/jquery.fancybox-thumbs.js?v=1.0.7"></script>
<script type="text/javascript" src="../js/source/helpers/jquery.fancybox-media.js?v=1.0.6"></script><!-- Add Media helper (this is optional) -->

<!-- photo transition -->
<script type="text/javascript" src="../js/source/helpers/jquery.fancybox-addad.js?v=1.0.6"></script>

<!-- slider -->
<link rel="stylesheet" href="../css/slide_carousel.css?0">
<style>#topvideo, #lower{display:none;}</style>
<script>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</script>
</head>
<body>
<!--[if lt IE 7]><p class="chromeframe">You are using an outdated browser. <a href="http://browsehappy.com/">Upgrade your browser today</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to better experience this site.</p><![endif]--> 
<div id="fb-root"></div>
<div id="bkg_wrapper" ><div id="outer_wrapper"><div id="maincontent_container">
	<div id="maincontent">
		<div class="group"><div class="col span_12_of_12_no_space">
	<script type="text/javascript" src="https://creative.mingpao.com/js/widget/mpheader.js"></script>
	<header id="top" role="banner">
		<div class="block"> <a class="nav-btn" id="nav-open-btn" href="#nav"></a> </div>
		<!--- desktop --->
		<div class="group desktopheader">
			<div class="col span_12_of_12">
				<div class="mp_header_adv">
					<div align="center" class="ad728" id="headerbannerd"></div>
				</div>
			</div>
			<div class="group grey_dot">
				<div class="col span_12_of_12_no_space">
					<div class="logo_wrapper">
						<div class="otherinfo">
							<div class="otherinfo2"></div>
							<div class="date color2nd"><!-- mobile dat --></div>
							<div class="weather"></div>
						</div>
						<div id="mingpaonews_logo"> <div class="top_mpf_logo_wrap"><a href="https://www.mpfinance.com/"><img src="../image/mpf_logo.png" border="0" alt="明報財經網" title="明報財經網"></a></div> </div>
						<div class="otherinfo3">
							<!--- desktop search --->
							<script language="javascript">
							function top_searchsubmit () {
								if ($('.top_search_wrap #search_concept').html()=='文章') {
									$('.top_search_wrap form.input-group').attr('action', 'https://finance.mingpao.com/fin/search1.php');
								}else if ($('.top_search_wrap #search_concept').html()=='專家') {
									$('.top_search_wrap form.input-group').attr('action', 'https://finance.mingpao.com/fin/columnist1.php');
								} else {
									return false;
								}
								return true;
							}
							</script>
							<div class="top_search_wrap pull-right">
								<form class="input-group" method="get" onsubmit="return top_searchsubmit();">
									<div class="input-group-btn search-panel">
										<button type="button" class="btn btn-default dropdown-toggle color_aaa" data-toggle="dropdown">
											<span id="search_concept">文章</span> <i class="fa fa-caret-down color_mpf"></i>
										</button>
										<ul class="dropdown-menu">
											<li><a href="javascript:void(0);">文章</a></li>
											<li><a href="javascript:void(0);">專家</a></li>
										</ul>
									</div>
									<input name="searchwords" type="text" class="form-control">
									<span class="input-group-btn">
										<button class="btn btn-default" type="submit"><i class="fa fa-search fa-24 color_mpf"></i></button>
									</span>
								</form>
							</div>
							<script language="javascript">
							;(function(){
								$('.search-panel .dropdown-menu').find('a').click(function(e) {
									e.preventDefault();
									var concept = $(this).text();
									$('.search-panel span#search_concept').text(concept);
								});   
							})();
							</script>
						</div>
					</div>
				</div>
			</div>
		</div>
		<!--- desktop end --->
		<!--- mobile --->
		<div class="group mobileheader">
			<div class="col span_12_of_12">
				<div id="dl-menu" class="dl-menuwrapper">
					<button class="dl-trigger">Open Menu</button>	<!-- with mobile logo -->
					<!-- menubar -->
				</div>
				<div class="otherinfo"><div class="date color2nd"><!-- mobile dat --></div></div>
				<div class="otherinfo2"></div>
				<div id="otherinfo3mobile">
					<!-- mobile search -->
				</div>
			</div>
			<div class="col span_12_of_12">
				<div id="headerbannerm"></div>
			</div>
		</div>
		<!--- mobile end --->
	</header>
</div></div>
<div class="clear"></div>

		<!--- menu : need replace back the postion (otherinfo*) in Header --->
		<div class="group">
	<div class="col span_12_of_12_no_space">
	<section id="top" role="banner">
		<!--- desktop --->
		<div class="group grey_dot"><div class="col span_12_of_12_no_space">
			<div class="logo_wrapper"><div class="mpf_top_nav_wrapper"><nav class="top_nav_wrap">
				<ul class="pull-left">
					<li><a href="../fin/main.php">主頁</a></li>
					<li class="dropdown hightlight"><a href="#" class="dropdown-toggle" data-toggle="dropdown">報章內容 <i class="fa fa-caret-down"></i></a>
						<ul class="dropdown-menu">
							<li class="hightlight"><a href="../fin/daily1.php"><i class="fa fa-caret-right"></i> 財經</a></li>
							<li><a href="../fin/dailyp1.php"><i class="fa fa-caret-right"></i> 地產</a></li>
							<div style="width:400px"></div>
						</ul>
					</li>
					<li class="dropdown"><a href="#" class="dropdown-toggle" data-toggle="dropdown">財經 <i class="fa fa-caret-down"></i></a>
						<ul class="dropdown-menu">
							<li><a href="../fin/instantf1.php"><i class="fa fa-caret-right"></i> 即時財經新聞</a></li>
							<li><a href="../fin/stock1.php?code=0001"><i class="fa fa-caret-right"></i> 港股數據庫</a></li>
							<li><a href="../fin/stock5.php"><i class="fa fa-caret-right"></i> AH股差價</a></li>
							<li><a href="../fin/ipo1.php"><i class="fa fa-caret-right"></i> 新股</a></li>
							<li><a href="../fin/stock7.php?indexid=HSI&stockid=HSI"><i class="fa fa-caret-right"></i> 轉強轉弱股</a></li>
							<li><a href="../fin/stock3.php"><i class="fa fa-caret-right"></i> 沽空偏離度</a></li>
							<li><a href="../fin/stock6.php"><i class="fa fa-caret-right"></i> 成交急增表</a></li>
						</ul>
					</li>
					<li class="dropdown"><a href="#" class="dropdown-toggle" data-toggle="dropdown">地產 <i class="fa fa-caret-down"></i></a>
						<ul class="dropdown-menu">
							<li><a href="../fin/instantp1.php"><i class="fa fa-caret-right"></i> 即時地產新聞</a></li>
							<li><a href="../fin/columnist3.php?col=1463481152300"><i class="fa fa-caret-right"></i> 海外置業錦囊</a></li>							<li><a href="../fin/specialpage1.php?sp=1463484206239"><i class="fa fa-caret-right"></i> 睇樓手冊</a></li>							<div style="width:500px"></div>
						</ul>
					</li>
					<li><a href="../fin/columnist1.php">專家觀點</a></li>
					<li><a href="../fin/dailym1.php">個人理財</a></li>
					<li><a href="../fin/dailyb1.php">創科新經濟</a></li>
					<li><a href="../fin/globallink1.php">環球連線</a></li>
					<li><a href="https://finaward.mingpao.com/" target="_blank">卓越財經大獎</a></li>
					<div class="co_search pull-right">
						<form class="input-group" method="get" action="https://finance.mingpao.com/fin/stock1.php">
							<span class="input-group-btn">
								<button class="btn btn-default" type="submit"><i class="fa fa-search color_aaa"></i></button>
							</span>
							<input name="code" type="text" class="form-control" placeholder="股號/公司名稱">
						</form>
					</div>
					<div class="clear"></div>
				</ul>
				<div class="clear"></div>
			</nav></div></div>
		</div></div>
		<!--- desktop end --->
	</section>
	<div class="clear"></div>
</div></div>
<div class="clear"></div>		<!--- content grid start --->
		<div class="group">
			<div class="col span_12_of_12">
				<!--- content start --->
				<div class="clear"></div>
				<div class="group"><div class="col-lg-12 col-md-12 col-sm-12 col-xs-12"></div></div>
				<!-------------------------------------group--------------------------------------->   
				<div class="clear"></div>
				<div class="group">
					<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
						<div class="column_696_content pull-left">
							<!-------------------------------------group--------------------------------------->   
							<div class="clear"></div>
							<div class="group"><div class="col-lg-12 col-md-12 col-sm-12 col-xs-12"><div class="section_content_wrapper left_wrap">
								<div class="section_title"><h3 class="color_mpf"><a href="../fin/daily1.php?issue=20220115">報章內容 財經</a></h3></div>
								<div class="one_column_wrapper bdr">
									<div class="article_wrap">
										<div class="article_top">
											<form class="pull-right"></form>
											<div class="clear"></div>
											<h1 class="line_1_5em color_666">Tesla部分認受 狗狗幣價飈14%<small></small></h1>
																						<h6 class="line_3em color_aaa pull-left">文章日期：2022年1月15日</h6>
											<!-- share start -->
											<div class="soc_wrap pull-right">
												<!--- facebook plugin --->
												<script type="text/javascript" src="https://ws.sharethis.com/button/buttons.js"></script>                          
												<span class="st_fblike_large" displayText="Facebook Like" st_url="https://finance.mingpao.com/fin/daily/20220115/1642184055023/tesla%e9%83%a8%e5%88%86%e8%aa%8d%e5%8f%97-%e7%8b%97%e7%8b%97%e5%b9%a3%e5%83%b9%e9%a3%8814"></span>
												<div class="share_wrap"><span class="share_txt"> Share </span></div>
												<script type="text/javascript" src="../js/common/articlemorefunc1.js?0"></script>
												<span class="st_facebook_large" displayText="Facebook"></span>
												<span class="st_twitter_large" displayText="Tweet"></span>
												<script type="text/javascript" src="../js/articleshare1.js?0"></script>
											</div>
											<!-- share end -->
											<div class="clear"></div>
										</div>
										<!-- content slides start -->
										<div id="topvideo">
											<div id="zoomedimg" class="article_photo2">
<div id="zoom_image_00"  class="cell_wrapper displayNone" durl="https://finance.mingpao.com/fin/daily/20220115/1642184055023/tesla%e9%83%a8%e5%88%86%e8%aa%8d%e5%8f%97-%e7%8b%97%e7%8b%97%e5%b9%a3%e5%83%b9%e9%a3%8814&amp;photo=1642184055038" guid="FIN_WEB_TC/20220115/S00002/image/1642184055038">
<figure class="img_wrap imgLiquid imgLiquid3"><a href="https://fs.mingpao.com/fin/20220115/s00002/81f766a7f675d7e980ba145f1272eb69.jpg" class="fancybox-buttons" data-fancybox-group="album" title="">
<img src="https://fs.mingpao.com/fin/20220115/s00002/81f766a7f675d7e980ba145f1272eb69.jpg" alt="""/>
<div class="slide_cap color_white txt1"><div class="pull-left"></div></div>
</a></figure>
</div>
</div>
<div class="slide_carousel responsive"><div id="foo_topvideo" class="box_pad">
<figure class="boxSep imgLiquid imgLiquid3"><a href="javascript:void(0)" onclick="common.zoomimg('zoom_image_00');"  class="zoomimg" title=""><img src="https://fs.mingpao.com/fin/20220115/s00002/81f769650b028175e04b59d76f1cce4e.jpg" alt="" /></a></figure>
</div><a class="prev" id="foo_topvideo_prev" href="#"><span>prev</span></a><a class="next" id="foo_topvideo_next" href="#"><span>next</span></a></div>
										</div>
										<!-- content slides end -->
										<div class="article_content line_1_5em">
											<div id="upper"><p>【明報專訊】特斯拉（Tesla，美：TSLA）部分商品接受狗狗幣（Dogecoin）支付，刺激狗狗幣昨最多升逾15%，高見0.21美元水平。特斯拉官網已為特斯拉工廠皮帶扣（Gigi Texas Belt Buckle）、兒童電動四輪越野車（Cyberquad For Kids）及電動貨車Cyber​​truck造型哨子標示了狗狗幣價格，不過除標價835個狗狗幣（約值161美元）皮帶扣外，另外兩款商品已售罄。在特斯拉官網以狗狗幣購物不能退貨、換貨或取消訂單。</p></div>
											<div id="lower"><div class="articlelogin">
												<h2>TikTok第一網紅去年賺1.4億</h2><p>路透引述知情人士稱，特斯拉的Cybertruck將再次押後推出。Cybertruck最初準備在2021年底推出，後來行政總裁馬斯克將其上市時間推遲至2022年，最新傳出Cybertruck在2023年才開始生產。特斯拉官網已將該款電動車在2022年推出的消息移除。</p><p>《福布斯》公布2021年收入最高TikTok網紅排名，居首的Charli D'Amelio（圖）吸引達1.3億追隨者，去年賺1750萬美元（約1.37億港元），收入來源包括銷售個人品牌服裝、宣傳產品及其他廣告收入。《華爾街日報》數據顯示這名頂級網紅的收入，高於2020年標普500指數企業CEO的1340萬美元（約1億港元）薪酬中位數。</p><h2>（綜合報道）</h2><h2>[國際金融]</h2>											</div></div>
										</div>
										<div class="article_page">
											<div class="left_page"></div>
											<div class="right_page"></div>
											<div class="clear"></div>
										</div>
										<div class="article_related">
																					</div>
										<!-- share start -->
										<div class="soc_wrap">
											<!--- facebook plugin --->
											<script type="text/javascript" src="https://ws.sharethis.com/button/buttons.js"></script>                          
											<span class="st_fblike_large" displayText="Facebook Like" st_url="https://finance.mingpao.com/fin/daily/20220115/1642184055023/tesla%e9%83%a8%e5%88%86%e8%aa%8d%e5%8f%97-%e7%8b%97%e7%8b%97%e5%b9%a3%e5%83%b9%e9%a3%8814"></span>
											<div class="share_wrap"><span class="share_txt"> Share </span></div>
											<span class="st_facebook_large" displayText="Facebook"></span>
											<span class="st_twitter_large" displayText="Tweet"></span>
											<script type="text/javascript" src="../js/articleshare1.js?0"></script>
											<div class="clear"></div>
										</div>
										<!-- share end -->
									</div>
								</div>
							</div></div></div>
							<script type="text/javascript">
							;(function(){
																mediaAdjust();
															})();
							</script>
							<!-------------------------------------group--------------------------------------->
							<div id="lefteditorchoice1"></div><script src="../fin/lefteditorchoice1.php" defer></script><!--editor choice-->
						</div>
						<div class="column_300_content pull-left">
							<script src="../js/adv/rightadv1.js"></script>
							<div id="rightvideo1"></div><script src="../fin/rightvideo1.php" defer></script><!--video-->
							<div id="rightinstantf1"></div><script src="../fin/rightinstantf1.php" defer></script><!--即時財經新聞-->
							<script src="../js/adv/rightadv2.js"></script>
							<div id="rightclickrate1"></div><script src="../fin/rightclickrate1.php?max=10"></script><!--熱門新聞/熱門搜尋-->
							<div id="rightoneweekevent1"></div><script src="../fin/rightoneweekevent1.php" defer></script><!--一周事件簿-->
							<script src="../js/adv/rightadv3.js"></script>
							<!--<div id="video_widget1"  style="float: left;">
<div class="section_title"><h3 class="color_mpf">明報影片</h3></div>
<div id="video_player1">
<script type="text/javascript"  language="javascript" src="https://www.mingpao.com/js/common/video_widget.js"></script>
</div>
</div>


<script src="https://creative.mingpao.com/js/widget/source/sticky.js"></script>
<script type="text/javascript">
	
	makeSticky(document.getElementById('video_widget1'), { w: '300px'});
</script>
-->						</div>
					</div>
				</div>
				<!--- content end --->
			</div>
		</div>
		<div class="clear"></div>
		<!--- content grid end --->
		<!--- footer menu --->
				<div class="group"><div class="col span_12_of_12">
	<script language="javascript" src="https://creative.mingpao.com/js/widget/mpfooter.js"></script>
	<script type="text/javascript">
	// for sharethis ga tracking
	if(typeof stLight!='undefined') stLight.options({ publisherGA:'UA-4717822-15' });
	</script>
</div></div>
<div class="clear"></div>
	</div>
</div></div></div>
</body>
<script type="text/javascript" src="../js/adv/footerotherbanner.js"></script>
<!--<script type="text/javascript" src="../js/vendor/postscribe.js"></script>-->
<script type="text/javascript" src="../js/adv/advert.js?1"></script>
</html>