<!DOCTYPE html>
<html lang="en">
<head>
<base href="https://finance.mingpao.com/fin/">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<title>港2月PMI急跌 私營經濟連縮兩月 - 20220304 - 報章內容 - 明報財經網</title>
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1,maximum-scale=1,user-scalable=no">
<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-capable" content="yes" />
<link rel="alternate" hreflang="zh-hk" href="https://finance.mingpao.com/" />
<link rel="shortcut icon" href="../image/favicon.ico">
<link rel="apple-touch-icon" sizes="114x114" href="../image/finance_logo_114.png">
<link rel="apple-touch-icon" sizes="144x144" href="../image/finance_logo_144.png">
<link rel="apple-touch-icon" sizes="512x512" href="../image/finance_logo_512.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="../image/finance_logo_114.png">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="../image/finance_logo_144.png">
<link rel="apple-touch-icon-precomposed" sizes="512x512" href="../image/finance_logo_512.png">

<link rel="stylesheet" href="../css/normalize.css" media="all">
<link rel="stylesheet" href="../css/mp_advert.css">
<link rel="stylesheet" href="../css/mpf_style.css?2">
<link rel="stylesheet" href="../css/font-awesome.css">

<link href="../css/fin_menu.css" rel="stylesheet">

<script src="../js/vendor/modernizr-2.6.2.min.js"></script>
<script src="../js/vendor/jquery-1.11.2.min.js"></script>
<script src="../js/vendor/jquery.cookie.js"></script>

<!-- Bootstrap -->
<link href="../css/bootstrap-4.4.1.css" rel="stylesheet">
<link href="../css/style.css" rel="stylesheet">

<meta name="google-site-verification" content="fgWYKn_awn1Ao1ErI75779Vc8rdS2klHf2Qh-b_n7p4" />

<!--GDPR-->
<script src="//creative.mingpao.com/js/gdpr.js"></script>

<script>
  (function() {
    var cx = '002543074887916283226:lgq8yi_kqt4';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//www.google.com/cse/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>


<!-- jQuery (necessary for Bootstrap's JavaScript plugins) --> 
<!--<script src="../js/jquery-3.4.1.min.js"></script>-->
<!-- common function for Finance site -->
<link rel="stylesheet" href="../css/3_column_thumbnail.css?13">
<link rel="stylesheet" href="../css/hover_thumbnail_effect.css"><!-- hover thumbnail effect -->
<link rel="stylesheet" href="../css/carousel.css?0">
<link rel="stylesheet" href="../css/image_carousel.css">
<link rel="stylesheet" href="../css/responsivetables.css">
<script type="text/javascript" src="../js/hover_thumbnail_effect.js"></script>
<script type="text/javascript" src="../js/jquery.caroufredsel.js"></script> 
<script type="text/javascript" src="../js/macaw-tabs.js"></script> 
<script src="../js/common.js"></script>
<script src="../js/popper.min.js"></script> 

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-4717822-15"></script>
<script>
gaTrackingID='UA-4717822-15';
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
if (typeof loginObj!='undefined'){	// loginObj defined in common.js
	bLogin=loginObj.getUserID();
	bPaid=loginObj.getPaid();
	gtag('config', gaTrackingID, {'custom_map': {'dimension1':'paiduser', 'dimension2':'loginstatus'}});
	gtag('event', 'user_dimension', {'paiduser': parseInt(bLogin)?bLogin:'free', 'loginstatus':bPaid=='Y'?'after':'before'});
}else{
	gtag('config', gaTrackingID);
}
</script>
<!--adsense-->
<script data-ad-client="ca-pub-2961670429589660" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '108516813134172'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=108516813134172&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
<script>
//Begin comScore Tag
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "14252839" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
//End comScore Tag
</script>

<!-- 2020-03-05 Nielsen VisualDNA from Innity -->
<script type="text/javascript" src="https://creative.mingpao.com/js/nielsen_visualdna.js"></script>

<script type="text/javascript" src="https://ws.sharethis.com/button/buttons.js"></script>

<script type="text/javascript" src="../js/imgliquid.js"></script>	<!-- imgliquid -->
<script type="text/javascript">
$(document).ready(function () {
	if($('.imgLiquid1').length>0) $('.imgLiquid1').imgLiquid({fill:!false, horizontalAlign:'center', verticalAlign:'top', useBackgroundSize:true});
	if($('.imgLiquid2').length>0) $('.imgLiquid2').imgLiquid({fill:false, horizontalAlign:'center', verticalAlign:'center', useBackgroundSize:true});
	if($('.imgLiquid3').length>0) $('.imgLiquid3').imgLiquid({fill:!true, horizontalAlign:'50%', useBackgroundSize:true});
});
</script>


<script type="text/javascript" src="../js/adv/finadvertheader.js"></script>
<meta name="title" content="港2月PMI急跌 私營經濟連縮兩月 - 20220304 - 報章內容 - 明報財經網" />
<meta name="description" content="【明報專訊】2月份IHS Markit香港PMI由上月48.9跌至42.9（見圖），繼續處50之下，反映香港私營經濟連續兩月收縮，並創下2020年4月以來的最大收縮幅度。報告表示，疫情嚴峻加上新一輪抗疫措施，直接影響了企業新增的訂單與產量及營商信心，從海外新接的訂單需求亦告放緩。上述因素促使就業與採購活動緊縮，庫存水平也同時下跌。雖然整體價格壓力已見紓緩，但疫情持續擴散，也導致供應商的表現進一步倒退。" />
<meta name="keyword" content="經濟," />
<meta name="news_keyword" content="經濟," />
<link rel="image_src" href="https://fs.mingpao.com/fin/20220304/s00002/2b621efbf8b9666aa0249234bbd78eb2.jpg" />
<meta property="og:title" content="港2月PMI急跌 私營經濟連縮兩月 - 20220304 - 報章內容"/>
<meta property="og:type" content="website"/>
<meta property="og:description" content="【明報專訊】2月份IHS Markit香港PMI由上月48.9跌至42.9（見圖），繼續處50之下，反映香港私營經濟連續兩月收縮，並創下2020年4月以來的最大收縮幅度。報告表示，疫情嚴峻加上新一輪抗疫措施，直接影響了企業新增的訂單與產量及營商信心，從海外新接的訂單需求亦告放緩。上述因素促使就業與採購活動緊縮，庫存水平也同時下跌。雖然整體價格壓力已見紓緩，但疫情持續擴散，也導致供應商的表現進一步倒退。"/>
<meta property="og:site_name" content="明報財經網"/>
<meta property="og:url" content="https://finance.mingpao.com/fin/daily/20220304/1646333773763/%e6%b8%af2%e6%9c%88pmi%e6%80%a5%e8%b7%8c-%e7%a7%81%e7%87%9f%e7%b6%93%e6%bf%9f%e9%80%a3%e7%b8%ae%e5%85%a9%e6%9c%88"/>
<meta property="og:image" content="https://fs.mingpao.com/fin/20220304/s00002/2b621efbf8b9666aa0249234bbd78eb2.jpg" />
<link rel="canonical" href="https://finance.mingpao.com/fin/daily/20220304/1646333773763/%e6%b8%af2%e6%9c%88pmi%e6%80%a5%e8%b7%8c-%e7%a7%81%e7%87%9f%e7%b6%93%e6%bf%9f%e9%80%a3%e7%b8%ae%e5%85%a9%e6%9c%88" />
	<!--check url with mobile device-->
<!-- share -->
<link rel="stylesheet" href="../css/share.css?0">
<!-- fancyBoz light box -->
<script type="text/javascript" src="../js/jquery.mousewheel-3.0.6.pack.js"></script><!-- Add mousewheel plugin (this is optional) -->
<script type="text/javascript" src="../js/source/jquery.fancybox.js?v=2.1.5"></script><!-- Add fancyBox main JS and CSS files -->
<link rel="stylesheet" type="text/css" href="../js/source/jquery.fancybox.css?v=2.1.5" media="screen" />
<link rel="stylesheet" type="text/css" href="../js/source/helpers/jquery.fancybox-buttons.css?v=1.0.5" /><!-- Add Button helper (this is optional) -->
<script type="text/javascript" src="../js/source/helpers/jquery.fancybox-buttons.js?v=1.0.5"></script>
<link rel="stylesheet" type="text/css" href="../js/source/helpers/jquery.fancybox-thumbs.css?v=1.0.7" /><!-- Add Thumbnail helper (this is optional) -->
<script type="text/javascript" src="../js/source/helpers/jquery.fancybox-thumbs.js?v=1.0.7"></script>
<script type="text/javascript" src="../js/source/helpers/jquery.fancybox-media.js?v=1.0.6"></script><!-- Add Media helper (this is optional) -->

<!-- photo transition -->
<script type="text/javascript" src="../js/source/helpers/jquery.fancybox-addad.js?v=1.0.6"></script>

<!-- slider -->
<link rel="stylesheet" href="../css/slide_carousel.css?0">
<style>#topvideo, #lower{display:none;}</style>
<script>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</script>
</head>
<body class="article" data-section="daily" data-articleid="1646333773763">
<!--[if lt IE 7]><p class="chromeframe">You are using an outdated browser. <a href="http://browsehappy.com/">Upgrade your browser today</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to better experience this site.</p><![endif]--> 
<div id="fb-root"></div>
<!--wrapper-->	
<div class="wrapper">
	<script type="text/javascript" src="https://creative.mingpao.com/js/widget/mpheader.js"></script>
<link href="../css/fin_menu.css" rel="stylesheet">

<div class="text-center">      
    <div class="col-lg-12 no_pad_menu" style="z-index:9;">
      <div class="container-fluid">
        <div class="row">
          <div class="col-lg-12 col-md-12 col-sm-12 no_pad">
			<script src="../js/adv/finadvert1.js"></script>
		  </div>
		  
          <div class="col-lg-10 col-md-12 col-md-10_menu col-sm-12 no_pad ">
            <div class="logo_des" style="margin-left: 50%;margin-right: 50%;">
				<a href="../fin/main.php"><img src="../image/mpf_logo.png" class="logo_align_2021" alt="" title=""></a>
			</div>
            <div class="logo_mob logo_align_2021_mobile"> 
              <a href="../fin/main.php"><img src="../image/mpf_logo_mobile.png" class="logo_mob_size logo_mob"  alt="" title=""></a>
              <div class="right_buttons_mob">
              <div class="login_icon"><a href="../fin/login1.php"><img src="../image/user_icon_gray.jpg" alt="訂戶登入" title="訂戶登入"></a></div>	
			  <div class="mm_icon"><a href="http://ebook.mingpao.com/htm/MoneyMonday/" target="_blank"><img src="../image/money_monday_icon_vers.png" alt="moneymonday" title="moneymonday"></a></div>
              <div class="stockmkt_icon"><a href="../fin/stock8.php"><img src="../image/stock-icon.svg" alt="指數/外匯" title="指數/外匯"></a></div>
              <div class="android_icon" ><a href="https://play.google.com/store/apps/details?id=com.mingpao.mpnewsandroid&amp;hl=en"><img src="../image/android_icon.svg" alt="" title=""></a></div>
              <div class="ios_icon"><a href="https://itunes.apple.com/hk/app/ming-bao-xin-wen/id404134173?mt=8"><img src="../image/ios_icon.svg" alt="" title=""></a></div>
              <div class="mingpao_app">明報APP</div>
            </div>
			</div>
          </div>
		  
          <div class="col-lg-2 col-md-12 col-sm-12 no_pad">
			<div id="login_box" style="margin-left: -70px;margin-top: 10px;">
				<form id="form_desktop" onsubmit="return false;">				
					<!-- please use ajax to return the "login box" or "logout box" (desktop) -->
				</form>
			</div>
			<div class="mobile_login">
				<form id="form_mobile" onsubmit="return false;">
					<!-- please use ajax to return the "login box" or "logout box" (mobile) -->
				</form>
			</div>				
		  </div>
		  <script language="javascript">
    /* (function($) {
        $.fn.extend( {
            limiter: function(limit, elem) {
                $(this).on("keyup focus", function() {
                    setCount(this, elem);
                });
                function setCount(src, elem) {
                    var chars = src.value.length;
                    if (chars > limit) {
                        src.value = src.value.substr(0, limit);
                        chars = limit;
                        
                    }
                    elem.html( limit - chars );
                }
                setCount($(this)[0], elem);
            }
        });
    })(jQuery);
    
    var elem = $("#chars");
    $("input[name=keyword]").limiter(50, elem); */
	function formLogout(){
		$.ajax({
			type : 'POST',
			url  : '../php/logout.php',
			async : true,
			success :  function(data){   
				if(data.search(/成功/i)>=0||data.search(/success/i)>=0) 
					location.reload();
				else
					alert(data);
			},
			error: function(jqXHR) { /*if (jqXHR.statusText!='Not Found') alert(jqXHR.statusText);*/ }
		});
	}
        
	function formLogin(form_node){
		var form_data = form_node.serialize();
		$.ajax({
			type : 'POST',
			url  : '../php/loginf2.php',
			async : false,
			data : form_data,
			success : function(data){    
				console.log(data);

				if(data.search(/成功/i)>=0||data.search(/success/i)>=0) 
					location.reload();
				else{
					console.log(data);
					alert(data);
					form_node.find('input[name="Password"]').val('');
					form_node.find('input[name="Password"]').focus();
				}
			},
			error: function(jqXHR,err,msg) { /*if (jqXHR.statusText!='Not Found') alert(jqXHR.statusText);*/
			alert('登入失敗\n\n（未有付款記錄 或 會籍已過期）');	
			}
         });
	}
	
	function topLoginBox(){
		$.ajax({
			type : 'POST',
			url  :'../php/loginbox1.php',
			async : false,
			dataType: 'json',
			success :  function(data){ 
				if($('.navbar-header .mobile_login:visible').length>0){
					if(typeof data.Mobile!="undefined" && $('.navbar-header .mobile_login form').length>0){
						$('.navbar-header .mobile_login form').html(data.Mobile);
						bLogin=data.UserID;						
					}
				}else{
					if (typeof data.Desktop!="undefined" && $('#form_desktop').length>0){						
						$('#form_desktop').html(data.Desktop);
						bLogin=data.UserID;						
					}
				}
			},
			error: function(jqXHR,errcode,msg) { /*if (jqXHR.statusText!='Not Found') alert(jqXHR.statusText);*/
				// console.log("**"+msg);
				// console.log(jqXHR.responseText);
				}
		});
	}
	
	var bLogin=0;
	topLoginBox();	// call a php to check login and determine the login-box or logout-box displayed in logo-right-div	
	$(document).ready(function(){
		setInterval(topLoginBox, 3600000);
				
                if($(window).width() < 768){
            $(".hottopics").css("display", "none");
        }
        	});
</script>
		  
		  
          <div class="col-lg-12 col-md-12 col-sm-12">
            <div class="fin_menu">
              <div class="fin_mega">
			    <!--Main menu-->
                <button class="fin_btn fin_btn_mar mob-hid"><a href="../fin/main.php">主頁</a></button>
                <button class="fin_btn fin_btn_mar mob-hid"><a href="../fin/daily1.php">報章內容</a></button>
                <button class="fin_btn fin_btn_mar mob-hid"><a href="javascript:void(0);">財經</a></button>
                <button class="fin_btn fin_btn_mar mob-hid"><a href="javascript:void(0);">地產</a></button>
                <button class="fin_btn fin_btn_mar mob-hid"><a href="../fin/columnist1.php">專家觀點</a></button>
                <button class="fin_btn fin_btn_mar mob-hid"><a href="../fin/dailym1.php">個人理財</a></button>
                <button class="fin_btn mob-hid"><a href="../fin/dailyb1.php">營商智慧</a></button>
                <!--Mobile Button--> 
                <button class="fin_btn fin_btn_mar mob-only"><a href="../fin/daily1.php">報章內容</a></button>
                <button class="fin_btn fin_btn_mar mob-only"><a href="../fin/instantf1.php">即時財經</a></button>
				<button class="fin_btn fin_btn_mar mob-only"><a href="../fin/instantp1.php">即時地產</a></button>				
                <button class="fin_btn fin_btn_mar mob-only"><a href="../fin/columnist1.php">專家觀點</a></button> 
                <button class="fin_btn_menu fin_btn_mar mob-only"><img class="mob_menu_icon" src="../image/menu_mobile.png" alt="" title=""></button>
                <div class="fin_mega-content">
                  <div class="fin_mega-content_row mob-only ">
                    <div class="top_search_wrap pull-right pull-right_mob">
                      <form class="input-group" method="get">
                        <div class="input-group-btn search-panel">
                          <button type="button" class="btn btn-default dropdown-toggle color_aaa" data-toggle="dropdown" aria-expanded="false"> <span id="search_conceptm">全部</span></button>
                          <ul class="dropdown-menu"> 
							<li><a style="width:auto;" href="javascript:void(0);">全部</a></li>
							<li><a style="width:auto;" href="javascript:void(0);">股號</a></li>
                            <li><a style="width:auto;" href="javascript:void(0);">文章</a></li>
                            <li><a style="width:auto;" href="javascript:void(0);">專家</a></li>
                          </ul>
                        </div>
                        <input id ="txtsearchm" name="code" type="text" class="form-control" placeholder="股號/文章" onchange="updatenamem(this.value)">
                        <span class="input-group-btn" style="width:75px;">
                        <button class="btn btn-default" type="submit"><i class="fa fa-search fa-24 color_mpf"></i></button>
                        </span>
                      </form>					  
                    </div>
					<script language="javascript">	
					function updatenamem(val) {				
						if ($('.top_search_wrap #search_conceptm').html()=='全部') 
						{
							console.log('Startm');
							var num = parseInt(val) || 0;
							
							if(num==0)
							{					
								var field = document.getElementById("txtsearchm");						
								field.setAttribute("name", "searchwords");			
								$('.top_search_wrap form.input-group').attr('action', 'https://finance.mingpao.com/fin/search1.php');
							}
							else
							{	
								var field = document.getElementById("txtsearchm");							
								field.setAttribute("name", "code");					
								$('.top_search_wrap form.input-group').attr('action', 'https://finance.mingpao.com/fin/stock1.php');
							}
						}
						else
						{
							console.log('Start2m');
							top_searchsubmitm();
						}
					}					
					;(function(){
						$('.dropdown-menu').find('a').click(function(e) {
							e.preventDefault();
							var concept = $(this).text();
							$('.search-panel span#search_conceptm').text(concept);
							
							if(concept=='全部')
							{
								var field = document.getElementById("txtsearchm");		
								field.setAttribute("placeholder", "股號/文章");
							}
							else if(concept=='股號')
							{	
								var field = document.getElementById("txtsearchm");							
								field.setAttribute("name", "code");
								field.setAttribute("placeholder", "");
							}
							else if(concept=='文章')
							{	
								var field = document.getElementById("txtsearchm");							
								field.setAttribute("name", "searchwords");
								field.setAttribute("placeholder", "");
							}
							else if(concept=='專家')
							{	
								var field = document.getElementById("txtsearchm");							
								field.setAttribute("name", "searchwords");
								field.setAttribute("placeholder", "");
							}							
							else
							{	
								var field = document.getElementById("txtsearchm");						
								field.setAttribute("name", "searchwords");						
							}									
						});			
					})();
					</script>	
					<script language="javascript">
						function top_searchsubmitm () {		
							if ($('.top_search_wrap #search_conceptm').html()=='股號') {
								$('.top_search_wrap form.input-group').attr('action', 'https://finance.mingpao.com/fin/stock1.php');
							}else if ($('.top_search_wrap #search_conceptm').html()=='文章') {
								$('.top_search_wrap form.input-group').attr('action', 'https://finance.mingpao.com/fin/search1.php');
							}else if ($('.top_search_wrap #search_conceptm').html()=='專家') {
								$('.top_search_wrap form.input-group').attr('action', 'https://finance.mingpao.com/fin/columnist1.php');
							}
							else {
								return false;
							}
							return true;
						}
					</script>					
                  </div>
				  <!--sub menu-->
                  <div class="fin_mega-content_row"><a class="fin_mega-content_row_item mob-only button_main" href="../fin/main.php">主頁</a> </div>
                  <div class="fin_mega-content_row">
					  <a class="fin_mega-content_row_item mob-only button_main" href="../fin/daily1.php">報章內容</a> 
				  </div>
                  <div class="fin_mega-content_row">
					<a class="fin_mega-content_row_item mob-only button_main" href="javascript:void(0);">財經</a> 
					<a class="fin_mega-content_row_item button_sub" href="../fin/instantf1.php">即時財經新聞</a> 
					<a class="fin_mega-content_row_item button_sub" href="../fin/ipo1.php">新股</a> 
					<a class="fin_mega-content_row_item button_sub" href="../fin/stock1.php?code=0001">港股數據庫</a> 
					<a class="fin_mega-content_row_item button_sub" href="../fin/stock5.php">AH股差價</a> 
					<a class="fin_mega-content_row_item button_sub" href="../fin/stock7.php?indexid=HSI&stockid=HSI">轉強轉弱股</a> 
					<a class="fin_mega-content_row_item button_sub" href="../fin/stock3.php">沽空偏離度</a> 
					<a class="fin_mega-content_row_item button_sub" href="../fin/stock6.php">成交急增表</a> 
				  </div>
                  <div class="fin_mega-content_row"> 
					  <a class="fin_mega-content_row_item mob-only button_main" href="javascript:void(0);">地產</a> 
					  <a class="fin_mega-content_row_item button_sub" href="../fin/instantp1.php">即時地產新聞</a> 
					  <a class="fin_mega-content_row_item button_sub" href="../fin/specialpage1.php?sp=1463484206239">睇樓手冊</a> 
					  <a class="fin_mega-content_row_item button_sub" href="../fin/columnist3.php?col=1463481152300">海外置業錦囊</a> 
				  </div>
                  <div class="fin_mega-content_row"> 
					<a class="fin_mega-content_row_item mob-only button_main" href="../fin/columnist1.php">專家觀點</a>
				  </div>
                  <div class="fin_mega-content_row"> 
					  <a class="fin_mega-content_row_item mob-only button_main" href="../fin/dailym1.php">個人理財</a> 
					  <a class="fin_mega-content_row_item button_sub" href="../fin/dailym3.php?col=1633405584543">活在灣區</a> 
					  <a class="fin_mega-content_row_item button_sub" href="../fin/dailym3.php?col=1463484317296">基金特區</a> 
					  <a class="fin_mega-content_row_item button_sub" href="../fin/dailym3.php?col=1515039957745">退休綢繆</a> 
					  <a class="fin_mega-content_row_item button_sub" href="../fin/dailym3.php?col=1463484340774">理財信箱</a> 
					  <a class="fin_mega-content_row_item button_sub" href="../fin/dailym3.php?col=1463484365438">幫你格價</a> 
					  <a class="fin_mega-content_row_item button_sub" href="../fin/dailym3.php?col=1463484390304">強積金</a> 
				  </div>
                  <div class="fin_mega-content_row"> 
					<a class="fin_mega-content_row_item mob-only button_main" href="../fin/dailyb1.php">營商智慧</a> 
					<a class="fin_mega-content_row_item button_sub" href="../fin/dailyb3.php?col=1644396783154">企業天地</a> 
					<a class="fin_mega-content_row_item button_sub" href="../fin/dailyb3.php?col=1591166258391">創科新經濟</a> 
					<a class="fin_mega-content_row_item button_sub" href="../fin/dailyb3.php?col=1528534812686">行銷新意思</a>
					<a class="fin_mega-content_row_item button_sub" href="../fin/dailyb3.php?col=1639977383561">企業營商</a> 
					<a class="fin_mega-content_row_item button_sub" href="../fin/dailyb3.php?col=1592303366123">數碼營銷</a>  						
					<a class="fin_mega-content_row_item button_sub" href="../fin/specialpage1.php?sp=1644220379248">卓越財經大獎2022</a>  						
				  </div>
                </div>
              </div>
            </div>
			<!--- desktop search --->
			<script language="javascript">
			function top_searchsubmit () {		
				if ($('.top_search_wrap #search_concept').html()=='股號') {
					$('.top_search_wrap form.input-group').attr('action', 'https://finance.mingpao.com/fin/stock1.php');
				}else if ($('.top_search_wrap #search_concept').html()=='文章') {
					$('.top_search_wrap form.input-group').attr('action', 'https://finance.mingpao.com/fin/search1.php');
				}else if ($('.top_search_wrap #search_concept').html()=='專家') {
					$('.top_search_wrap form.input-group').attr('action', 'https://finance.mingpao.com/fin/columnist1.php');
				}
				else {
					return false;
				}
				return true;
			}
			</script>
           <div class="top_search_wrap pull-right mob-hid">
              <form class="input-group" method="get">
					<div class="input-group-btn search-panel">
						<button type="button" class="btn btn-default dropdown-toggle color_aaa" data-toggle="dropdown">
							<span id="search_concept">全部</span>
						</button>
						<ul class="dropdown-menu" style="padding: 3px 10px;">
							<li><a href="javascript:void(0);">全部</a></li>
							<li><a href="javascript:void(0);">股號</a></li>
							<li><a href="javascript:void(0);">文章</a></li>
							<li><a href="javascript:void(0);">專家</a></li>
						</ul>
					</div>
					<input id ="txtsearch" name="code" type="text" class="form-control" placeholder="股號/文章" onchange="updatename(this.value)">
					<span class="input-group-btn">
						<button class="btn btn-default" type="submit"><i class="fa fa-search fa-24 color_mpf"></i></button>
					</span>
				</form>
            </div>
			<script language="javascript">
			function updatename(val) {				
				if ($('.top_search_wrap #search_concept').html()=='全部') 
				{
					console.log('Start');
					var num = parseInt(val) || 0;
					
					if(num==0)
					{					
						var field = document.getElementById("txtsearch");						
						field.setAttribute("name", "searchwords");			
						$('.top_search_wrap form.input-group').attr('action', 'https://finance.mingpao.com/fin/search1.php');
					}
					else
					{	
						var field = document.getElementById("txtsearch");							
						field.setAttribute("name", "code");					
						$('.top_search_wrap form.input-group').attr('action', 'https://finance.mingpao.com/fin/stock1.php');
					}
				}
				else
				{
					console.log('Start2');
					top_searchsubmit();
				}
			}
			
			;(function(){
				$('.dropdown-menu').find('a').click(function(e) {
					e.preventDefault();
					var concept = $(this).text();
					$('.search-panel span#search_concept').text(concept);
					
					if(concept=='全部')
					{
						var field = document.getElementById("txtsearch");		
						field.setAttribute("placeholder", "股號/文章");
					}
					else if(concept=='股號')
					{	
						var field = document.getElementById("txtsearch");							
						field.setAttribute("name", "code");
						field.setAttribute("placeholder", "");
					}
					else
					{	
						var field = document.getElementById("txtsearch");						
						field.setAttribute("name", "searchwords");						
					}					
				});			
			})();			
			</script>			
          </div>
        </div>
      </div>
    </div>
  </div>	<div class="container-fluid">
		<div class="row">
			<div class="col-lg-9 col-sm-12">
				<h4 class="content-title"><a href="../fin/daily1.php?issue=20220304">報章內容</a></h4>
								
				<div class="news-title">
					<form class="pull-right" style="overflow:hidden;"></form>
				</div>
				<div class="clear"></div>					
				<div class="news-wrapper bg-white">
					<div class="news-content">
						<h1 class="line_1_5em color_666" style="font-size: 1.75rem;">港2月PMI急跌 私營經濟連縮兩月<small></small></h1>
						<div>
						標籤：<a href="specialpage3.php?tag=經濟">經濟 </a><a href="specialpage3.php?tag="> </a>					
						</div>
						<div class="share-wrapper">
							<div class="article-title">
								<p>文章日期：2022年3月4日</p>
							</div>
							<div class="fb-share-wrapper ">
								<div class="float-left">
									<!--- facebook plugin --->
									<script type="text/javascript" src="https://ws.sharethis.com/button/buttons.js"></script>                          
									<span class="st_fblike_large" displayText="Facebook Like" st_url="https://finance.mingpao.com/fin/daily/20220304/1646333773763/%e6%b8%af2%e6%9c%88pmi%e6%80%a5%e8%b7%8c-%e7%a7%81%e7%87%9f%e7%b6%93%e6%bf%9f%e9%80%a3%e7%b8%ae%e5%85%a9%e6%9c%88"></span>
								</div>							
								<div class="float-left share-m-wrapper" style="margin-top:-5px;">| Share
									<script type="text/javascript" src="../js/common/articlemorefunc1.js?0"></script>	
									<span class="st_facebook_large" displayText="Facebook"></span>
									<span class="st_twitter_large" displayText="Tweet"></span>
									<script type="text/javascript" src="../js/articleshare1.js?0"></script>		
								</div>
							</div>
							<div class="clear"></div>
						</div>
						<!--end of share wrapper-->
						<div class="article_wrap">						
							<div id="topvideo">							
								<div id="zoomedimg" class="article_photo2">
<div id="zoom_image_00"  class="cell_wrapper displayNone" durl="https://finance.mingpao.com/fin/daily/20220304/1646333773763/%e6%b8%af2%e6%9c%88pmi%e6%80%a5%e8%b7%8c-%e7%a7%81%e7%87%9f%e7%b6%93%e6%bf%9f%e9%80%a3%e7%b8%ae%e5%85%a9%e6%9c%88&amp;photo=1646333773778" guid="FIN_WEB_TC/20220304/S00002/image/1646333773778">
<figure class="img_wrap imgLiquid imgLiquid3"><a href="https://fs.mingpao.com/fin/20220304/s00002/2b621efbf8b9666aa0249234bbd78eb2.jpg" class="fancybox-buttons" data-fancybox-group="album" title="">
<img src="https://fs.mingpao.com/fin/20220304/s00002/2b621efbf8b9666aa0249234bbd78eb2.jpg" alt="""/>
<div class="slide_cap color_white txt1"><div class="pull-left"></div></div>
</a></figure>
</div>
</div>
<div class="slide_carousel responsive"><div id="foo_topvideo" class="box_pad">
<figure class="boxSep imgLiquid imgLiquid3"><a href="javascript:void(0)" onclick="common.zoomimg('zoom_image_00');"  class="zoomimg" title=""><img src="https://fs.mingpao.com/fin/20220304/s00002/2b62209cac5065052f14da634cf503a9.jpg" alt="" /></a></figure>
</div><a class="prev" id="foo_topvideo_prev" href="#"><span>prev</span></a><a class="next" id="foo_topvideo_next" href="#"><span>next</span></a></div>
							</div>	
						</div>						
						<!-- content slides end -->
						<div class="article_content line_1_5em">
							<div id="upper"><p>【明報專訊】2月份IHS Markit香港PMI由上月48.9跌至42.9（見圖），繼續處50之下，反映香港私營經濟連續兩月收縮，並創下2020年4月以來的最大收縮幅度。報告表示，疫情嚴峻加上新一輪抗疫措施，直接影響了企業新增的訂單與產量及營商信心，從海外新接的訂單需求亦告放緩。上述因素促使就業與採購活動緊縮，庫存水平也同時下跌。雖然整體價格壓力已見紓緩，但疫情持續擴散，也導致供應商的表現進一步倒退。</p></div>		
							<div id="lower"><div class="articlelogin">
								<p>企業新增的產量與訂單量連續兩月急跌，而且在第五波疫情持續惡化下，跌勢亦加劇。計及中國內地的出口訂單也同受影響，2月份跌幅擴大。有見及此，企業於月內減省人手，並收緊採購活動，促使採購庫存水平下降。隨着整體新訂單量明顯縮減，企業積壓的工作量連續第二個月急跌，錄得2020年7月以來的最大跌幅。業界指由於防疫措施收緊，有客戶腰斬或暫緩訂單。</p><h2>疫情導致供應鏈瓶頸惡化</h2><p>相對於1月，第五波疫情令2月供應鏈瓶頸情况更加嚴重。有關投入品交貨時間持續拖長，私營企業大多歸咎於航運及供應商延誤。綜觀而言，2月份整體的營商情緒轉趨低迷，信心度降至去年1月以來最低。企業普遍憂慮新一波疫情引伸的不明朗因素有可能加劇。</p><p>IHS Markit經濟部副總監Jingyi Pan表示，第五波疫情持續擴散，加上新一輪防疫措施推出，令香港私營經濟急劇萎縮，倒退程度為2020年以來最急。在供應鏈瓶頸更趨嚴重、盈利壓力更沉重的情形下，新一波疫情令私營企業更受打擊。但他表示，《財政預算案》提出多項支援措施，因此預測今年香港GDP仍將增長2.3%。</p>							</div></div>
						</div>
						<div class="article_related">
													</div>								
						
						<div class="article_page">
							<div class="left_page left-page blue-color float-left"></div>
							<div class="right_page right-page blue-color float-right"></div>
							<div class="clear"></div>
						</div>					
					</div>
				</div>
				<script type="text/javascript">
					;(function(){
												mediaAdjust();
											})();
				</script>
				
						
				<div class="box">					
					<div id="lefteditorchoice1"></div><script src="../fin/lefteditorchoice1.php" defer></script><!--editor choice-->
					<div class="clear"></div>
				</div>
						
				<!--end of col-lg-9-->
			</div>
				  
			<div class="col-lg-3 col-sm-12 right-bar bg-white">
				<script src="../js/adv/rightadv1.js"></script>
				<div id="rightvideo1"></div><script src="../fin/rightvideo1.php" defer></script><!--video-->
				<div id="rightinstantf1"></div><script src="../fin/rightinstantf1.php" defer></script><!--即時財經新聞-->
				<script src="../js/adv/rightadv2.js"></script>
				<div id="rightclickrate1"></div><script src="../fin/rightclickrate1.php?max=10"></script><!--熱門新聞/熱門搜尋-->
				<div id="rightoneweekevent1"></div><script src="../fin/rightoneweekevent1.php" defer></script><!--一周事件簿-->
				<script src="../js/adv/rightadv3.js"></script>
				<!--<div id="video_widget1"  style="float: left;">
<div class="section_title"><h3 class="color_mpf">明報影片</h3></div>
<div id="video_player1">
<script type="text/javascript"  language="javascript" src="https://www.mingpao.com/js/common/video_widget.js"></script>
</div>
</div>


<script src="https://creative.mingpao.com/js/widget/source/sticky.js"></script>
<script type="text/javascript">
	
	makeSticky(document.getElementById('video_widget1'), { w: '300px'});
</script>
-->				
			</div>
		</div>
	</div>
	
	<div class="col-lg-12">
	<script language="javascript" src="https://creative.mingpao.com/js/widget/mpfooter.js"></script>
</div></div>
<!--end of wrapper-->
</body>
<!-- Include all compiled plugins (below), or include individual files as needed --> 
<script src="../js/popper.min.js"></script>
<script src="../js/bootstrap-4.4.1.js"></script>
<script src="../js/adv/finadvert.js"></script>
    
</html>
