<!DOCTYPE html>
<html lang="en">
<head>
<base href="https://finance.mingpao.com/fin/">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<title>龍湖10月合同銷售跌27.2% 附屬發200億人債、公司增信業務獲受理 (12:45) - 20221111 - 即時財經新聞 - 明報財經網</title>
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1,maximum-scale=1,user-scalable=no">
<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-capable" content="yes" />
<link rel="alternate" hreflang="zh-hk" href="https://finance.mingpao.com/" />
<link rel="shortcut icon" href="../image/favicon.ico">
<link rel="apple-touch-icon" sizes="114x114" href="../image/finance_logo_114.png">
<link rel="apple-touch-icon" sizes="144x144" href="../image/finance_logo_144.png">
<link rel="apple-touch-icon" sizes="512x512" href="../image/finance_logo_512.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="../image/finance_logo_114.png">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="../image/finance_logo_144.png">
<link rel="apple-touch-icon-precomposed" sizes="512x512" href="../image/finance_logo_512.png">

<link rel="stylesheet" href="../css/normalize.css" media="all">
<link rel="stylesheet" href="../css/mp_advert.css">
<link rel="stylesheet" href="../css/mpf_style.css?2">
<link rel="stylesheet" href="../css/font-awesome.css">

<link href="../css/fin_menu.css" rel="stylesheet">

<script src="../js/vendor/modernizr-2.6.2.min.js"></script>
<script src="../js/vendor/jquery-1.11.2.min.js"></script>
<script src="../js/vendor/jquery.cookie.js"></script>

<!-- Bootstrap -->
<link href="../css/bootstrap-4.4.1.css" rel="stylesheet">
<link href="../css/style.css" rel="stylesheet">

<meta name="google-site-verification" content="fgWYKn_awn1Ao1ErI75779Vc8rdS2klHf2Qh-b_n7p4" />

<!--GDPR-->
<script src="//creative.mingpao.com/js/gdpr.js"></script>

<script>
  (function() {
    var cx = '002543074887916283226:lgq8yi_kqt4';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//www.google.com/cse/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>


<!-- jQuery (necessary for Bootstrap's JavaScript plugins) --> 
<!--<script src="../js/jquery-3.4.1.min.js"></script>-->
<!-- common function for Finance site -->
<link rel="stylesheet" href="../css/3_column_thumbnail.css?14">
<link rel="stylesheet" href="../css/hover_thumbnail_effect.css"><!-- hover thumbnail effect -->
<link rel="stylesheet" href="../css/carousel.css?0">
<link rel="stylesheet" href="../css/image_carousel.css">
<link rel="stylesheet" href="../css/responsivetables.css">
<script type="text/javascript" src="../js/hover_thumbnail_effect.js"></script>
<script type="text/javascript" src="../js/jquery.caroufredsel.js"></script> 
<script type="text/javascript" src="../js/macaw-tabs.js"></script> 
<script src="../js/common.js"></script>
<script src="../js/popper.min.js"></script> 

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-4717822-15"></script>
<script>
gaTrackingID='UA-4717822-15';
gaTrackingIDGA4='G-26L1K95RQX';
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
if (typeof loginObj!='undefined'){	// loginObj defined in common.js
	bLogin=loginObj.getUserID();
	bPaid=loginObj.getPaid();
	gtag('config', gaTrackingID, {'custom_map': {'dimension1':'paiduser', 'dimension2':'loginstatus'}});
	gtag('config', gaTrackingIDGA4, {'custom_map': {'dimension1':'paiduser', 'dimension2':'loginstatus'}});
	gtag('event', 'user_dimension', {'paiduser': parseInt(bLogin)?bLogin:'free', 'loginstatus':bPaid=='Y'?'after':'before'});
}else{
	gtag('config', gaTrackingID);
	gtag('config', gaTrackingIDGA4);
}
</script>
<!--adsense-->
<script data-ad-client="ca-pub-2961670429589660" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '108516813134172'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=108516813134172&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
<script>
//Begin comScore Tag
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "14252839" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
//End comScore Tag
</script>

<!-- 2020-03-05 Nielsen VisualDNA from Innity -->
<script type="text/javascript" src="https://creative.mingpao.com/js/nielsen_visualdna.js"></script>

<script type="text/javascript" src="https://ws.sharethis.com/button/buttons.js"></script>

<script type="text/javascript" src="../js/imgliquid.js"></script>	<!-- imgliquid -->
<script type="text/javascript">
$(document).ready(function () {
	if($('.imgLiquid1').length>0) $('.imgLiquid1').imgLiquid({fill:!false, horizontalAlign:'center', verticalAlign:'top', useBackgroundSize:true});
	if($('.imgLiquid2').length>0) $('.imgLiquid2').imgLiquid({fill:false, horizontalAlign:'center', verticalAlign:'center', useBackgroundSize:true});
	if($('.imgLiquid3').length>0) $('.imgLiquid3').imgLiquid({fill:!true, horizontalAlign:'50%', useBackgroundSize:true});
});
</script>


<script type="text/javascript" src="../js/adv/finadvertheader.js"></script>
<script>
  window.teads_analytics = window.teads_analytics || {};
  window.teads_analytics.analytics_tag_id = "PUB_21432";
  window.teads_analytics.share = window.teads_analytics.share || function() {
    ;(window.teads_analytics.shared_data = window.teads_analytics.shared_data || []).push(arguments)
  };
</script>
<script async src="https://a.teads.tv/analytics/tag.js"></script>
<script src="//ads.aralego.com/cookiesync"></script><meta name="title" content="龍湖10月合同銷售跌27.2% 附屬發200億人債、公司增信業務獲受理 (12:45) - 20221111 - 即時財經新聞 - 明報財經網" />
<meta name="description" content="龍湖(0960)公布月10月累計實現總合同銷售金額1,657.7億元人民幣(下同)，按年跌27.23%，合同銷售面積1,029.0萬平方米，跌22.2%，10月單月實現總合同銷售金額202.1億元，跌21.9%，合同銷售面積138.4萬平方米，跌1.9%；10月單月實現歸屬公司股東權益的合同銷售金額116.8億元，歸屬公司股東權益的合同銷售面積85.2萬平方米。" />
<meta name="keyword" content="龍湖,10月,合同銷售,附屬發200億人債,公司增信業務,獲受理,中債信用增進投資,編輯推介," />
<meta name="news_keyword" content="龍湖,10月,合同銷售,附屬發200億人債,公司增信業務,獲受理,中債信用增進投資,編輯推介," />
<link rel="image_src" href="https://fs.mingpao.com/fin/20221111/s00010/f230446ae35632ab00123d8d84cf40a0.jpg" />
<link rel="canonical" href="https://finance.mingpao.com/fin/instantf/20221111/1668142148965/%e9%be%8d%e6%b9%9610%e6%9c%88%e5%90%88%e5%90%8c%e9%8a%b7%e5%94%ae%e8%b7%8c27-2-%e9%99%84%e5%b1%ac%e7%99%bc200%e5%84%84%e4%ba%ba%e5%82%b5-%e5%85%ac%e5%8f%b8%e5%a2%9e%e4%bf%a1%e6%a5%ad%e5%8b%99%e7%8d%b2%e5%8f%97%e7%90%86" />
<meta property="og:title" content="龍湖10月合同銷售跌27.2% 附屬發200億人債、公司增信業務獲受理 (12:45) - 20221111 - 即時財經新聞"/>
<meta property="og:type" content="website"/>
<meta property="og:description" content="龍湖(0960)公布月10月累計實現總合同銷售金額1,657.7億元人民幣(下同)，按年跌27.23%，合同銷售面積1,029.0萬平方米，跌22.2%，10月單月實現總合同銷售金額202.1億元，跌21.9%，合同銷售面積138.4萬平方米，跌1.9%；10月單月實現歸屬公司股東權益的合同銷售金額116.8億元，歸屬公司股東權益的合同銷售面積85.2萬平方米。"/>
<meta property="og:site_name" content="明報財經網"/>
<meta property="og:url" content="https://finance.mingpao.com/fin/instantf/20221111/1668142148965/%e9%be%8d%e6%b9%9610%e6%9c%88%e5%90%88%e5%90%8c%e9%8a%b7%e5%94%ae%e8%b7%8c27-2-%e9%99%84%e5%b1%ac%e7%99%bc200%e5%84%84%e4%ba%ba%e5%82%b5-%e5%85%ac%e5%8f%b8%e5%a2%9e%e4%bf%a1%e6%a5%ad%e5%8b%99%e7%8d%b2%e5%8f%97%e7%90%86"/>
<meta property="og:image" content="https://fs.mingpao.com/fin/20221111/s00010/f230446ae35632ab00123d8d84cf40a0.jpg" />
	<!--check url with mobile device-->
<!-- share -->
<link rel="stylesheet" href="../css/share.css?0">
<!-- fancyBoz light box -->
<script type="text/javascript" src="../js/jquery.mousewheel-3.0.6.pack.js"></script><!-- Add mousewheel plugin (this is optional) -->
<script type="text/javascript" src="../js/source/jquery.fancybox.js?v=2.1.5"></script><!-- Add fancyBox main JS and CSS files -->
<link rel="stylesheet" type="text/css" href="../js/source/jquery.fancybox.css?v=2.1.5" media="screen" />
<link rel="stylesheet" type="text/css" href="../js/source/helpers/jquery.fancybox-buttons.css?v=1.0.5" /><!-- Add Button helper (this is optional) -->
<script type="text/javascript" src="../js/source/helpers/jquery.fancybox-buttons.js?v=1.0.5"></script>
<link rel="stylesheet" type="text/css" href="../js/source/helpers/jquery.fancybox-thumbs.css?v=1.0.7" /><!-- Add Thumbnail helper (this is optional) -->
<script type="text/javascript" src="../js/source/helpers/jquery.fancybox-thumbs.js?v=1.0.7"></script>
<script type="text/javascript" src="../js/source/helpers/jquery.fancybox-media.js?v=1.0.6"></script><!-- Add Media helper (this is optional) -->

<!-- photo transition -->
<script type="text/javascript" src="../js/source/helpers/jquery.fancybox-addad.js?v=1.0.6"></script>

<!-- slider -->
<link rel="stylesheet" href="../css/slide_carousel.css?0">
<script>
var lastissue='20221111';
var common = {
	_historyCategory: '',
	_historyCaption: '',
	_historyUrl: '',
	_historyImg: '',
	_second : 0,
	_minute : 0,
	_currTime: 0,
	_TimeOut: 1, /*15 mins : 900*/
	_platform: 1, 
    zoomimg: function(id){
		$('#zoomedimg').find('[id^=zoom]').each(function(index) {
			if($(this).find('.slide_cap .pull-left').length>0) 
				$(this).find('.slide_cap .pull-left').html('圖'+$('#zoomedimg').find('[id^=zoom]').length+'之'+(index+1)+($(this).find('a').attr('title')==''?'':'&nbsp;-&nbsp;'));
			if (this.id != id) {
				$('#' + this.id).css('display','none');
				if($(this).find("iframe").length>0) {
					// clear video in non-focus/invisible iframe
					$(this).find("iframe").attr('src', '');
				}
			} else {
				$('#' + this.id).css('display','block');
				if($(this).find("iframe").length>0) {
					// set video to focus/visible iframe
					$(this).find("iframe").attr('src', $(this).find("a").attr('href'));
					// resize focus/visible iframe for responsive layout
					$(this).find("iframe").css('width', '100%');
					$(this).find("iframe").css('height', $('[id^=zoom]:visible').width()*394/640);
					$(this).css('height', $('[id^=zoom]:visible').width()*434/640);	// fine tune video container
				}
				// call article with image again
				if (typeof dummyRecall=='function') dummyRecall($(this).attr('durl'));
				// count the media click/view rate
				if (typeof viewRateCollect=='function') viewRateCollect('guid='+$(this).attr('guid')+'&pguid=FIN_WEB_TC/20221111/S00010/text/1668142148965');
			};
		});		
    },
}

function mediaAdjust(){
	$('#topvideo').show();
	$('#lower').show();
	// zoom to first/specified photo/video
		common.zoomimg($('#zoomedimg').find('[id^=zoom]:eq(0)').attr('id'));
		$('div[id^=zoom_video_]:visible').each(function(){
		$(this).find("iframe").css('height', $(this).find("iframe").width()*400/650);
		$(this).find("iframe").css('vertical-align', 'middle');
	});
	/* Fancy box - Button helper. Disable animations, hide close button, change title type and content */
	$('.fancybox-buttons').fancybox({
		openEffect  : 'none',
		closeEffect : 'none',
		prevEffect : 'none',
		nextEffect : 'none',
		closeBtn  : false,
		autoPlay   : false,
		playSpeed  : 5000,
		helpers : {
			title : { type : 'inside' },
			buttons	: {}
		},
		beforeShow: function () {
			var obj1=$('#zoomedimg').find('[id^=zoom]:eq('+this.index+')');
			if(obj1.length>0) {
				// call article with image again
				if (typeof dummyRecall=='function') dummyRecall(obj1.attr('durl'));
				// count the media click/view rate
				if (typeof viewRateCollect=='function') viewRateCollect('guid='+obj1.attr('guid')+'&pguid=FIN_WEB_TC/20221111/S00010/text/1668142148965');
			}
		},
		afterLoad : function() { this.title='Image '+(this.index+1)+' of '+this.group.length+(this.title?' - '+this.title:''); }
	});
	// thumbnail slider
	$('#foo_topvideo').carouFredSel({
		scroll	: 1000,
		circular: false,
		infinite: false,
		auto	: false,
		width	: '100%',
		prev 	: {	button	: '#foo_topvideo_prev', key		: 'left' },
		next 	: { button	: '#foo_topvideo_next', key		: 'right' },
		pagination: '#foo_topvideo_pag'
	});
	$('.imgLiquid3').imgLiquid({fill:!true, horizontalAlign:'50%', useBackgroundSize:true});
}

$(function(){
	getContent(lastissue);
	//text view rate
	if (typeof viewRateCollect=='function') viewRateCollect('guid=FIN_WEB_TC/20221111/S00010/text/1668142148965');	
});

function getContent(iss){
	if(lastissue=='end') return;
	$.ajax({
		url: 'getlisting.php?block=instantf&startissue='+iss+'&fixiss=1',
		type: "GET",
		timeout: 10000,
		dataType: "json",
		async:true,
		success: function(data) {
			if(typeof data.lastissue!='undefined') lastissue=data.lastissue;
			if(typeof data.listing!='undefined'){
				selectListing=''
				otherListngOK=false;
				selectListing+='<select class="txt_14px" onchange="parent.location.href=this.options[this.selectedIndex].value;">';
				for(var i=0;i<data.listing.length;i++){
					thisLink=data.listing[i]["link"];
					if(data.listing[i]["nodeid"]=='1668142148965') {
						thisSelected=' selected'; 
						otherListngOK=true;
					} else {
						thisSelected='';
						if(otherListngOK && $('.article_page .right_page').html()=='') $('.article_page .right_page').html('<a href="'+thisLink+'">下一頁></a></div>');
					}
					selectListing+='<option value="'+thisLink+'"'+thisSelected+'>('+data.listing[i]["time2"]+') '+data.listing[i]["heading1"]+'</option>';
					if(!otherListngOK) $('.article_page .left_page').html('<a href="'+thisLink+'"><上一頁</a></div>');
				}
				selectListing+='</select>';
				$('form.pull-right').html(selectListing);
			}
		},
		error: function(e) {}
	});
}
</script>
</head>
<body class="article"  data-section="instantf" data-articleid="1668142148965">
<!--[if lt IE 7]><p class="chromeframe">You are using an outdated browser. <a href="http://browsehappy.com/">Upgrade your browser today</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to better experience this site.</p><![endif]--> 
<div id="fb-root"></div>
<!--wrapper-->	
<div class="wrapper">
	<script type="text/javascript" src="https://creative.mingpao.com/js/widget/mpheader.js"></script>
<link href="../css/fin_menu.css" rel="stylesheet">

<div class="text-center">      
    <div class="col-lg-12 no_pad_menu" style="z-index:9;">
      <div class="container-fluid">
        <div class="row">
          <div class="col-lg-12 col-md-12 col-sm-12 no_pad">
			<script src="../js/adv/finadvert1.js"></script>
		  </div>
		  
          <div class="col-lg-10 col-md-12 col-md-10_menu col-sm-12 no_pad ">
            <div class="logo_des" style="margin-left: 50%;margin-right: 50%;">
				<a href="../fin/main.php"><img src="../image/mpf_logo.png" class="logo_align_2021" alt="" title=""></a>
			</div>
            <div class="logo_mob logo_align_2021_mobile"> 
              <a href="../fin/main.php"><img src="../image/mpf_logo_mobile.png" class="logo_mob_size logo_mob"  alt="" title=""></a>
              <div class="right_buttons_mob">
              <div class="login_icon"><a href="../fin/login1.php"><img src="../image/user_icon_gray.jpg" alt="訂戶登入" title="訂戶登入"></a></div>	
			  <div class="mm_icon"><a href="http://ebook.mingpao.com/htm/MoneyMonday/" target="_blank"><img src="../image/money_monday_icon_vers.png" alt="moneymonday" title="moneymonday"></a></div>
              <div class="stockmkt_icon"><a href="../fin/stock8.php"><img src="../image/stock-icon.svg" alt="指數/外匯" title="指數/外匯"></a></div>
              <div class="android_icon" ><a href="https://play.google.com/store/apps/details?id=com.mingpao.mpnewsandroid&amp;hl=en"><img src="../image/android_icon.svg" alt="" title=""></a></div>
              <div class="ios_icon"><a href="https://itunes.apple.com/hk/app/ming-bao-xin-wen/id404134173?mt=8"><img src="../image/ios_icon.svg" alt="" title=""></a></div>
              <div class="mingpao_app">明報APP</div>
            </div>
			</div>
          </div>
		  
          <div class="col-lg-2 col-md-12 col-sm-12 no_pad">
			<div id="login_box" style="margin-left: -70px;margin-top: 10px;">
				<form id="form_desktop" onsubmit="return false;">				
					<!-- please use ajax to return the "login box" or "logout box" (desktop) -->
				</form>
			</div>
			<div class="mobile_login">
				<form id="form_mobile" onsubmit="return false;">
					<!-- please use ajax to return the "login box" or "logout box" (mobile) -->
				</form>
			</div>				
		  </div>
		  <script language="javascript">
    /* (function($) {
        $.fn.extend( {
            limiter: function(limit, elem) {
                $(this).on("keyup focus", function() {
                    setCount(this, elem);
                });
                function setCount(src, elem) {
                    var chars = src.value.length;
                    if (chars > limit) {
                        src.value = src.value.substr(0, limit);
                        chars = limit;
                        
                    }
                    elem.html( limit - chars );
                }
                setCount($(this)[0], elem);
            }
        });
    })(jQuery);
    
    var elem = $("#chars");
    $("input[name=keyword]").limiter(50, elem); */
	function formLogout(){
		$.ajax({
			type : 'POST',
			url  : '../php/logout.php',
			async : true,
			success :  function(data){   
				if(data.search(/成功/i)>=0||data.search(/success/i)>=0) 
					location.reload();
				else
					alert(data);
			},
			error: function(jqXHR) { /*if (jqXHR.statusText!='Not Found') alert(jqXHR.statusText);*/ }
		});
	}
        
	function formLogin(form_node){
		var form_data = form_node.serialize();
		$.ajax({
			type : 'POST',
			url  : '../php/loginf2.php',
			async : false,
			data : form_data,
			success : function(data){    
				console.log(data);

				if(data.search(/成功/i)>=0||data.search(/success/i)>=0) 
					location.reload();
				else{
					console.log(data);
					alert(data);
					form_node.find('input[name="Password"]').val('');
					form_node.find('input[name="Password"]').focus();
				}
			},
			error: function(jqXHR,err,msg) { /*if (jqXHR.statusText!='Not Found') alert(jqXHR.statusText);*/
			alert('登入失敗\n\n（未有付款記錄 或 會籍已過期）');	
			}
         });
	}
	
	function topLoginBox(){
		$.ajax({
			type : 'POST',
			url  :'../php/loginbox1.php',
			async : false,
			dataType: 'json',
			success :  function(data){ 
				if($('.navbar-header .mobile_login:visible').length>0){
					if(typeof data.Mobile!="undefined" && $('.navbar-header .mobile_login form').length>0){
						$('.navbar-header .mobile_login form').html(data.Mobile);
						bLogin=data.UserID;						
					}
				}else{
					if (typeof data.Desktop!="undefined" && $('#form_desktop').length>0){						
						$('#form_desktop').html(data.Desktop);
						bLogin=data.UserID;						
					}
				}
			},
			error: function(jqXHR,errcode,msg) { /*if (jqXHR.statusText!='Not Found') alert(jqXHR.statusText);*/
				// console.log("**"+msg);
				// console.log(jqXHR.responseText);
				}
		});
	}
	
	var bLogin=0;
	topLoginBox();	// call a php to check login and determine the login-box or logout-box displayed in logo-right-div	
	$(document).ready(function(){
		setInterval(topLoginBox, 3600000);
				
                if($(window).width() < 768){
            $(".hottopics").css("display", "none");
        }
        	});
</script>
		  
		  
          <div class="col-lg-12 col-md-12 col-sm-12">
            <div class="fin_menu">
              <div class="fin_mega">
			    <!--Main menu-->
                <button class="fin_btn fin_btn_mar mob-hid"><a href="../fin/main.php">主頁</a></button>
                <button class="fin_btn fin_btn_mar mob-hid"><a href="../fin/daily1.php">報章內容</a></button>
                <button class="fin_btn fin_btn_mar mob-hid"><a href="javascript:void(0);">財經</a></button>
                <button class="fin_btn fin_btn_mar mob-hid"><a href="javascript:void(0);">地產</a></button>
                <button class="fin_btn fin_btn_mar mob-hid"><a href="../fin/columnist1.php">專家觀點</a></button>
                <button class="fin_btn fin_btn_mar mob-hid"><a href="../fin/dailym1.php">個人理財</a></button>
                <button class="fin_btn mob-hid"><a href="../fin/dailyb1.php">營商智慧</a></button>
                <!--Mobile Button--> 
                <button class="fin_btn fin_btn_mar mob-only"><a href="../fin/daily1.php">報章內容</a></button>
                <button class="fin_btn fin_btn_mar mob-only"><a href="../fin/instantf1.php">即時財經</a></button>
				<button class="fin_btn fin_btn_mar mob-only"><a href="../fin/instantp1.php">即時地產</a></button>				
                <button class="fin_btn fin_btn_mar mob-only"><a href="../fin/columnist1.php">專家觀點</a></button> 
                <button class="fin_btn_menu fin_btn_mar mob-only"><img class="mob_menu_icon" src="../image/menu_mobile.png" alt="" title=""></button>
                <div class="fin_mega-content">
                  <div class="fin_mega-content_row mob-only ">
                    <div class="top_search_wrap pull-right pull-right_mob">
                      <form class="input-group" method="get">
                        <div class="input-group-btn search-panel">
                          <button type="button" class="btn btn-default dropdown-toggle color_aaa" data-toggle="dropdown" aria-expanded="false"> <span id="search_conceptm">全部</span></button>
                          <ul class="dropdown-menu"> 
							<li><a style="width:auto;" href="javascript:void(0);">全部</a></li>
							<li><a style="width:auto;" href="javascript:void(0);">股號</a></li>
                            <li><a style="width:auto;" href="javascript:void(0);">文章</a></li>
                            <li><a style="width:auto;" href="javascript:void(0);">專家</a></li>
                          </ul>
                        </div>
                        <input id ="txtsearchm" name="code" type="text" class="form-control" placeholder="股號/文章" onchange="updatenamem(this.value)">
                        <span class="input-group-btn" style="width:75px;">
                        <button class="btn btn-default" type="submit"><i class="fa fa-search fa-24 color_mpf"></i></button>
                        </span>
                      </form>					  
                    </div>
					<script language="javascript">	
					function updatenamem(val) {				
						if ($('.top_search_wrap #search_conceptm').html()=='全部') 
						{
							console.log('Startm');
							var num = parseInt(val) || 0;
							
							if(num==0)
							{					
								var field = document.getElementById("txtsearchm");						
								field.setAttribute("name", "searchwords");			
								$('.top_search_wrap form.input-group').attr('action', 'https://finance.mingpao.com/fin/search1.php');
							}
							else
							{	
								var field = document.getElementById("txtsearchm");							
								field.setAttribute("name", "code");					
								$('.top_search_wrap form.input-group').attr('action', 'https://finance.mingpao.com/fin/stock1.php');
							}
						}
						else
						{
							console.log('Start2m');
							top_searchsubmitm();
						}
					}					
					;(function(){
						$('.dropdown-menu').find('a').click(function(e) {
							e.preventDefault();
							var concept = $(this).text();
							$('.search-panel span#search_conceptm').text(concept);
							
							if(concept=='全部')
							{
								var field = document.getElementById("txtsearchm");		
								field.setAttribute("placeholder", "股號/文章");
							}
							else if(concept=='股號')
							{	
								var field = document.getElementById("txtsearchm");							
								field.setAttribute("name", "code");
								field.setAttribute("placeholder", "");
							}
							else if(concept=='文章')
							{	
								var field = document.getElementById("txtsearchm");							
								field.setAttribute("name", "searchwords");
								field.setAttribute("placeholder", "");
							}
							else if(concept=='專家')
							{	
								var field = document.getElementById("txtsearchm");							
								field.setAttribute("name", "searchwords");
								field.setAttribute("placeholder", "");
							}							
							else
							{	
								var field = document.getElementById("txtsearchm");						
								field.setAttribute("name", "searchwords");						
							}									
						});			
					})();
					</script>	
					<script language="javascript">
						function top_searchsubmitm () {		
							if ($('.top_search_wrap #search_conceptm').html()=='股號') {
								$('.top_search_wrap form.input-group').attr('action', 'https://finance.mingpao.com/fin/stock1.php');
							}else if ($('.top_search_wrap #search_conceptm').html()=='文章') {
								$('.top_search_wrap form.input-group').attr('action', 'https://finance.mingpao.com/fin/search1.php');
							}else if ($('.top_search_wrap #search_conceptm').html()=='專家') {
								$('.top_search_wrap form.input-group').attr('action', 'https://finance.mingpao.com/fin/columnist1.php');
							}
							else {
								return false;
							}
							return true;
						}
					</script>					
                  </div>
				  <!--sub menu-->
                  <div class="fin_mega-content_row"><a class="fin_mega-content_row_item mob-only button_main" href="../fin/main.php">主頁</a> </div>
                  <div class="fin_mega-content_row">
					  <a class="fin_mega-content_row_item mob-only button_main" href="../fin/daily1.php">報章內容</a> 
				  </div>
                  <div class="fin_mega-content_row">
					<a class="fin_mega-content_row_item mob-only button_main" href="javascript:void(0);">財經</a> 
					<a class="fin_mega-content_row_item button_sub" href="../fin/instantf1.php">即時財經新聞</a> 
					<a class="fin_mega-content_row_item button_sub" href="../fin/ipo1.php">新股</a> 
					<a class="fin_mega-content_row_item button_sub" href="../fin/stock1.php?code=0001">港股數據庫</a> 
					<a class="fin_mega-content_row_item button_sub" href="../fin/stock5.php">AH股差價</a> 
					<a class="fin_mega-content_row_item button_sub" href="../fin/stock7.php?indexid=HSI&stockid=HSI">轉強轉弱股</a> 
					<a class="fin_mega-content_row_item button_sub" href="../fin/stock3.php">沽空偏離度</a> 
					<a class="fin_mega-content_row_item button_sub" href="../fin/stock6.php">成交急增表</a> 
				  </div>
                  <div class="fin_mega-content_row"> 
					  <a class="fin_mega-content_row_item mob-only button_main" href="javascript:void(0);">地產</a> 
					  <a class="fin_mega-content_row_item button_sub" href="../fin/instantp1.php">即時地產新聞</a> 
					  <a class="fin_mega-content_row_item button_sub" href="../fin/specialpage1.php?sp=1463484206239">睇樓手冊</a> 
					  <a class="fin_mega-content_row_item button_sub" href="../fin/columnist3.php?col=1463481152300">海外置業錦囊</a> 
				  </div>
                  <div class="fin_mega-content_row"> 
					<a class="fin_mega-content_row_item mob-only button_main" href="../fin/columnist1.php">專家觀點</a>
				  </div>
                  <div class="fin_mega-content_row"> 
					  <a class="fin_mega-content_row_item mob-only button_main" href="../fin/dailym1.php">個人理財</a> 
					  <a class="fin_mega-content_row_item button_sub" href="../fin/dailym3.php?col=1633405584543">活在灣區</a> 
					  <a class="fin_mega-content_row_item button_sub" href="../fin/dailym3.php?col=1463484317296">基金特區</a> 
					  <a class="fin_mega-content_row_item button_sub" href="../fin/dailym3.php?col=1515039957745">退休綢繆</a> 
					  <a class="fin_mega-content_row_item button_sub" href="../fin/dailym3.php?col=1463484340774">理財信箱</a> 
					  <a class="fin_mega-content_row_item button_sub" href="../fin/dailym3.php?col=1463484365438">幫你格價</a> 
					  <a class="fin_mega-content_row_item button_sub" href="../fin/dailym3.php?col=1463484390304">強積金</a> 
				  </div>
                  <div class="fin_mega-content_row"> 
					<a class="fin_mega-content_row_item mob-only button_main" href="../fin/dailyb1.php">營商智慧</a> 
					<a class="fin_mega-content_row_item button_sub" href="../fin/dailyb3.php?col=1644396783154">企業天地</a> 
					<a class="fin_mega-content_row_item button_sub" href="../fin/dailyb3.php?col=1591166258391">創科新經濟</a> 
					<a class="fin_mega-content_row_item button_sub" href="../fin/dailyb3.php?col=1528534812686">行銷新意思</a>
					<a class="fin_mega-content_row_item button_sub" href="../fin/dailyb3.php?col=1639977383561">企業營商</a> 
					<a class="fin_mega-content_row_item button_sub" href="../fin/dailyb3.php?col=1592303366123">數碼營銷</a>  						
					<a class="fin_mega-content_row_item button_sub" href="../fin/specialpage1.php?sp=1644220379248">卓越財經大獎</a>  						
				  </div>
                </div>
              </div>
            </div>
			<!--- desktop search --->
			<script language="javascript">
			function top_searchsubmit () {		
				if ($('.top_search_wrap #search_concept').html()=='股號') {
					$('.top_search_wrap form.input-group').attr('action', 'https://finance.mingpao.com/fin/stock1.php');
				}else if ($('.top_search_wrap #search_concept').html()=='文章') {
					$('.top_search_wrap form.input-group').attr('action', 'https://finance.mingpao.com/fin/search1.php');
				}else if ($('.top_search_wrap #search_concept').html()=='專家') {
					$('.top_search_wrap form.input-group').attr('action', 'https://finance.mingpao.com/fin/columnist1.php');
				}
				else {
					return false;
				}
				return true;
			}
			</script>
           <div class="top_search_wrap pull-right mob-hid">
              <form class="input-group" method="get">
					<div class="input-group-btn search-panel">
						<button type="button" class="btn btn-default dropdown-toggle color_aaa" data-toggle="dropdown">
							<span id="search_concept">全部</span>
						</button>
						<ul class="dropdown-menu" style="padding: 3px 10px;">
							<li><a href="javascript:void(0);">全部</a></li>
							<li><a href="javascript:void(0);">股號</a></li>
							<li><a href="javascript:void(0);">文章</a></li>
							<li><a href="javascript:void(0);">專家</a></li>
						</ul>
					</div>
					<input id ="txtsearch" name="code" type="text" class="form-control" placeholder="股號/文章" onchange="updatename(this.value)">
					<span class="input-group-btn">
						<button class="btn btn-default" type="submit"><i class="fa fa-search fa-24 color_mpf"></i></button>
					</span>
				</form>
            </div>
			<script language="javascript">
			function updatename(val) {				
				if ($('.top_search_wrap #search_concept').html()=='全部') 
				{
					console.log('Start');
					var num = parseInt(val) || 0;
					
					if(num==0)
					{					
						var field = document.getElementById("txtsearch");						
						field.setAttribute("name", "searchwords");			
						$('.top_search_wrap form.input-group').attr('action', 'https://finance.mingpao.com/fin/search1.php');
					}
					else
					{	
						var field = document.getElementById("txtsearch");							
						field.setAttribute("name", "code");					
						$('.top_search_wrap form.input-group').attr('action', 'https://finance.mingpao.com/fin/stock1.php');
					}
				}
				else
				{
					console.log('Start2');
					top_searchsubmit();
				}
			}
			
			;(function(){
				$('.dropdown-menu').find('a').click(function(e) {
					e.preventDefault();
					var concept = $(this).text();
					$('.search-panel span#search_concept').text(concept);
					
					if(concept=='全部')
					{
						var field = document.getElementById("txtsearch");		
						field.setAttribute("placeholder", "股號/文章");
					}
					else if(concept=='股號')
					{	
						var field = document.getElementById("txtsearch");							
						field.setAttribute("name", "code");
						field.setAttribute("placeholder", "");
					}
					else
					{	
						var field = document.getElementById("txtsearch");						
						field.setAttribute("name", "searchwords");						
					}					
				});			
			})();			
			</script>			
          </div>
        </div>
      </div>
    </div>
  </div>	<div class="container-fluid">
		<div class="row">
			<div class="col-lg-9 col-sm-12">
				<h4 class="content-title"><a href="../fin/instantf1.php?issue=20221111">即時財經新聞</a></h4>				
				<div class="news-title">
					<form class="pull-right" style="overflow:hidden;"></form>
				</div>
				<div class="clear"></div>						
				<div class="news-wrapper bg-white">
					<div class="news-content">
						<h1 class="line_1_5em color_666" style="font-size: 1.75rem;">龍湖10月合同銷售跌27.2% 附屬發200億人債、公司增信業務獲受理<small></small></h1>
						<div>						
							標籤：<a href="specialpage3.php?tag=龍湖">龍湖 </a><a href="specialpage3.php?tag=10月">10月 </a><a href="specialpage3.php?tag=合同銷售">合同銷售 </a><a href="specialpage3.php?tag=附屬發200億人債">附屬發200億人債 </a><a href="specialpage3.php?tag=公司增信業務">公司增信業務 </a><a href="specialpage3.php?tag=獲受理">獲受理 </a><a href="specialpage3.php?tag=中債信用增進投資">中債信用增進投資 </a><a href="specialpage3.php?tag=編輯推介">編輯推介 </a><a href="specialpage3.php?tag="> </a>						</div>						
						<div class="share-wrapper">
							<div class="article-title">
								<p>文章日期：2022年11月11日 12:45</p>
							</div>
							<div class="fb-share-wrapper">
								<div class="float-left">
									<!--- facebook plugin --->
									<script type="text/javascript" src="https://ws.sharethis.com/button/buttons.js"></script>                          
									<span class="st_fblike_large" displayText="Facebook Like" st_url="https://finance.mingpao.com/fin/instantf/20221111/1668142148965/%e9%be%8d%e6%b9%9610%e6%9c%88%e5%90%88%e5%90%8c%e9%8a%b7%e5%94%ae%e8%b7%8c27-2-%e9%99%84%e5%b1%ac%e7%99%bc200%e5%84%84%e4%ba%ba%e5%82%b5-%e5%85%ac%e5%8f%b8%e5%a2%9e%e4%bf%a1%e6%a5%ad%e5%8b%99%e7%8d%b2%e5%8f%97%e7%90%86"></span>
								</div>							
								<div class="float-left share-m-wrapper" style="margin-top:-5px;">| Share
									<script type="text/javascript" src="../js/common/articlemorefunc1.js?0"></script>
									<span class="st_facebook_large" displayText="Facebook"></span>
									<span class="st_twitter_large" displayText="Tweet"></span>
									<script type="text/javascript" src="../js/articleshare1.js?0"></script>									
								</div>
							</div>
							<div class="clear"></div>
						</div>
						<!--end of share wrapper-->
						<div id="topvideo">
							<div id="zoomedimg" class="article_photo2">
<div id="zoom_image_00"  class="cell_wrapper displayNone" durl="https://finance.mingpao.com/fin/instantf/20221111/1668142148965/%e9%be%8d%e6%b9%9610%e6%9c%88%e5%90%88%e5%90%8c%e9%8a%b7%e5%94%ae%e8%b7%8c27-2-%e9%99%84%e5%b1%ac%e7%99%bc200%e5%84%84%e4%ba%ba%e5%82%b5-%e5%85%ac%e5%8f%b8%e5%a2%9e%e4%bf%a1%e6%a5%ad%e5%8b%99%e7%8d%b2%e5%8f%97%e7%90%86&amp;photo=1668142148966" guid="FIN_WEB_TC/20221111/S00010/image/1668142148966">
<figure class="img_wrap imgLiquid imgLiquid3"><a href="https://fs.mingpao.com/fin/20221111/s00010/f230446ae35632ab00123d8d84cf40a0.jpg" class="fancybox-buttons" data-fancybox-group="album" title="">
<img src="https://fs.mingpao.com/fin/20221111/s00010/f230446ae35632ab00123d8d84cf40a0.jpg" alt=""/>
<div class="slide_cap color_white txt1"><div class="pull-left"></div></div>
</a></figure>
</div>
</div>
<div class="slide_carousel responsive"><div id="foo_topvideo" class="box_pad">
<figure class="boxSep imgLiquid imgLiquid3"><a href="javascript:void(0)" onclick="common.zoomimg('zoom_image_00');"  class="zoomimg" title=""><img src="https://fs.mingpao.com/fin/20221111/s00010/f2304881092823c6a8b77e111a97d318.jpg" alt="" /></a></figure>
</div><a class="prev" id="foo_topvideo_prev" href="#"><span>prev</span></a><a class="next" id="foo_topvideo_next" href="#"><span>next</span></a></div>
						</div>
						<div class="article_content line_1_5em">
							<div id="upper"><p>龍湖<a href="stock1.php?code=0960" class="color_mpf"><strong>（0960）</strong></a>公布月10月累計實現總合同銷售金額1,657.7億元人民幣(下同)，按年跌27.23%，合同銷售面積1,029.0萬平方米，跌22.2%，10月單月實現總合同銷售金額202.1億元，跌21.9%，合同銷售面積138.4萬平方米，跌1.9%；10月單月實現歸屬公司股東權益的合同銷售金額116.8億元，歸屬公司股東權益的合同銷售面積85.2萬平方米。</p></div>
							<div id="lower"><div class="articlelogin">
								<p>10月新增7塊土地儲備，總建築面積92.85萬平方米，權益建築面積63.65萬平方米，權益地價人民幣56.3億元。</p><p>另外，間接附屬公司重慶龍湖企業拓展之儲架式中期票據獲中國銀行間市場交易商協會受理，註冊規模人民幣200億元，中債信用增進投資股份有限公司同步受理公司增信業務意向。</p><h2>龍湖收報17.6元，升24.82%。</h2><h2>&nbsp;</h2><p><meta charset="utf-8" />

<p dir="ltr"><b id="docs-internal-guid-8c075d1a-7fff-a117-77eb-8549c767416f">其他報道</b></p>

<p dir="ltr"><b id="docs-internal-guid-8c075d1a-7fff-a117-77eb-8549c767416f"><a href="https://finance.mingpao.com/fin/instantf/20221111/1668140911451/%e7%89%b9%e6%96%af%e6%8b%89%e5%9c%a8%e7%be%8e%e5%9c%8b%e5%a4%9a%e5%80%8b%e5%9c%b0%e5%8d%80%e6%b8%9b%e5%b0%91%e5%a4%aa%e9%99%bd%e8%83%bd%e9%a0%85%e7%9b%ae"><span data-darkreader-inline-color="" style="color: rgb(0, 0, 255); --darkreader-inline-color:#33b5ff;">特斯拉在美國多個地區減少太陽能項目</span></a></b></p>

<p dir="ltr"><b id="docs-internal-guid-8c075d1a-7fff-a117-77eb-8549c767416f"><a href="https://finance.mingpao.com/fin/instantf/20221111/1668140275081/%e6%81%92%e6%8c%87%e5%8d%8a%e6%97%a5%e5%8d%87881%e9%bb%9e-%e5%a4%b117000%e9%97%9c-%e5%8c%97%e6%b0%b4%e7%ba%8c%e6%b5%81%e5%85%a5-%e5%8d%97%e6%b0%b4%e8%bd%89%e6%b5%81%e5%85%a5-%e5%ad%90%e4%b8%8d%e8%aa%9e%e4%b8%8a%e5%b8%82%e5%8d%8a%e6%97%a5%e5%8d%8717"><span data-darkreader-inline-color="" style="color: rgb(0, 0, 255); --darkreader-inline-color:#33b5ff;">恒指半日升881點 失17000關 北水續流入 南水轉流入 子不語上市半日升17%</span></a></b></p>

<p dir="ltr"><b id="docs-internal-guid-8c075d1a-7fff-a117-77eb-8549c767416f"><a href="https://finance.mingpao.com/fin/instantf/20221111/1668140310568/%e7%a5%9e%e5%a8%81%e8%97%a5%e6%a5%ad%e4%bb%8a%e5%b9%b4%e9%a6%969%e5%80%8b%e6%9c%88%e7%87%9f%e6%a5%ad%e9%a1%8d%e5%8d%8722-%e8%87%b328%e5%84%84%e4%ba%ba%e5%b9%a3"><span data-darkreader-inline-color="" style="color: rgb(0, 0, 255); --darkreader-inline-color:#33b5ff;">神威藥業今年首9個月營業額升22%至28億人幣</span></a></b></p>

<p dir="ltr"><b id="docs-internal-guid-8c075d1a-7fff-a117-77eb-8549c767416f"><a href="https://finance.mingpao.com/fin/instantf/20221111/1668139215315/%e7%be%8e%e5%9c%8b%e6%93%9a%e5%a0%b1%e6%89%a3%e6%8a%bc%e9%80%be%e5%8d%83%e6%89%b9%e4%be%86%e8%87%aa%e4%b8%ad%e5%9c%8b%e8%a3%bd%e9%80%a0%e5%95%86%e5%a4%aa%e9%99%bd%e8%83%bd%e7%b5%84%e4%bb%b6"><span data-darkreader-inline-color="" style="color: rgb(0, 0, 255); --darkreader-inline-color:#33b5ff;">美國據報扣押逾千批來自中國製造商太陽能組件</span></a></b></p>

<p dir="ltr"><b id="docs-internal-guid-8c075d1a-7fff-a117-77eb-8549c767416f"><a href="https://finance.mingpao.com/fin/instantf/20221111/1668137926592/%e6%bb%ac%e6%b7%b1%e4%b8%89%e5%a4%a7%e6%8c%87%e6%95%b8%e5%8d%8a%e6%97%a5%e9%ab%98%e6%94%b6-%e5%85%a9%e5%b8%82%e6%88%90%e4%ba%a4%e9%a1%8d%e9%80%be7000%e5%84%84%e4%ba%ba%e5%b9%a3"><span data-darkreader-inline-color="" style="color: rgb(0, 0, 255); --darkreader-inline-color:#33b5ff;">滬深三大指數半日高收 兩市成交額逾7000億人幣</span></a></b></p>

<p dir="ltr"><b id="docs-internal-guid-8c075d1a-7fff-a117-77eb-8549c767416f"><a href="https://finance.mingpao.com/fin/instantf/20221111/1668136882180/%e6%b8%af%e5%85%83%e6%8b%86%e6%81%af%e6%99%ae%e9%81%8d%e5%90%91%e4%b8%8a-1%e5%80%8b%e6%9c%88hibor%e9%80%a3%e8%b7%8c8%e6%97%a5-%e8%b7%8c%e8%87%b33-005"><span data-darkreader-inline-color="" style="color: rgb(0, 0, 255); --darkreader-inline-color:#33b5ff;">港元拆息普遍向上 1個月HIBOR連跌8日 跌至3.005%</span></a></b></p>

<p dir="ltr"><b id="docs-internal-guid-8c075d1a-7fff-a117-77eb-8549c767416f"><a href="https://finance.mingpao.com/fin/instantf/20221111/1668136692146/%e6%94%bf%e6%b2%bb%e5%b1%80%e5%b8%b8%e5%a7%94%e5%a0%85%e5%ae%9a%e3%80%8c%e5%8b%95%e6%85%8b%e6%b8%85%e9%9b%b6%e3%80%8d%e6%96%b9%e9%87%9d-%e5%a4%a7%e6%91%a9%e5%88%86%e6%9e%90%e6%96%99%e6%ad%a3%e5%be%ae%e8%aa%bf%e3%80%8c%e5%8b%95%e6%85%8b%e6%b8%85%e9%9b%b6%e3%80%8d%e6%94%bf%e7%ad%96"><span data-darkreader-inline-color="" style="color: rgb(0, 0, 255); --darkreader-inline-color:#33b5ff;">政治局常委堅定「動態清零」方針 大摩料正微調「動態清零」政策</span></a></b></p>

<p dir="ltr"><b id="docs-internal-guid-8c075d1a-7fff-a117-77eb-8549c767416f"><a href="https://finance.mingpao.com/fin/instantf/20221111/1668135698553/%e9%b4%bb%e6%b5%b7%e5%8a%89%e6%8f%9a%e5%81%89-%e9%84%ad%e5%b7%9e%e5%af%8c%e5%a3%ab%e5%ba%b7%e6%bc%b8%e5%85%a5%e8%bb%8c%e9%81%93-%e5%8a%aa%e5%8a%9b%e5%9c%a8%e7%9f%ad%e6%9c%9f%e6%81%a2%e5%be%a9%e6%ad%a3%e5%b8%b8%e7%94%a2%e8%83%bd"><span data-darkreader-inline-color="" style="color: rgb(0, 0, 255); --darkreader-inline-color:#33b5ff;">鴻海劉揚偉：鄭州富士康漸入軌道 努力在短期恢復正常產能</span></a></b></p>

<p dir="ltr"><b id="docs-internal-guid-8c075d1a-7fff-a117-77eb-8549c767416f"><a href="https://finance.mingpao.com/fin/instantf/20221111/1668134657845/sec%e6%93%9a%e5%a0%b1%e6%ad%a3%e8%aa%bf%e6%9f%a5ftx%e5%89%b5%e8%be%a6%e4%ba%ba"><span data-darkreader-inline-color="" style="color: rgb(0, 0, 255); --darkreader-inline-color:#33b5ff;">SEC據報正調查FTX創辦人</span></a></b></p>

<p dir="ltr"><b id="docs-internal-guid-8c075d1a-7fff-a117-77eb-8549c767416f"><a href="https://finance.mingpao.com/fin/instantf/20221111/1668133223807/%e4%b9%9d%e9%be%8d%e5%80%89%e8%a2%ab%e5%89%94%e5%87%bamsci%e5%8d%b3%e6%8c%ab25-%e5%89%b533%e5%b9%b4%e6%9c%80%e5%a4%a7%e8%b7%8c%e5%b9%85-%e5%91%a8%e5%a4%a7%e7%a6%8f-%e4%b8%ad%e5%85%8d%e7%8d%b2%e7%b4%8d%e5%85%a5"><span data-darkreader-inline-color="" style="color: rgb(0, 0, 255); --darkreader-inline-color:#33b5ff;">九龍倉被剔出MSCI即挫25%創33年最大跌幅 周大福、中免獲納入</span></a></b></p><p><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fmpinvestor.club%2F&tabs=timeline&width=340&height=500&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId" width="340" height="500" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe></p>							</div></div>
						</div>
						<div class="article_page">
							<div class="left_page left-page blue-color float-left"></div>
							<div class="right_page right-page blue-color float-right"></div>
							<div class="clear"></div>
						</div>
						<div class="article_related">
													</div>						
					</div>
				</div>
				<script type="text/javascript">
					;(function(){
												mediaAdjust();
											})();
				</script>
				<div class="box">					
					<div id="lefteditorchoice1"></div><script src="../fin/lefteditorchoice1.php" defer></script><!--editor choice-->
					<div class="clear"></div>
				</div>
			</div>
				  
				  
			<div class="col-lg-3 col-sm-12 right-bar bg-white">
				<script src="../js/adv/rightadv1.js"></script>
				<div id="rightinstantf1"></div><script src="../fin/rightinstantf1.php" defer></script><!--即時財經新聞-->
				<div id="rightvideo1"></div><script src="../fin/rightvideo1.php" defer></script><!--video-->
				<script src="../js/adv/rightadv2.js"></script>
				<div id="rightclickrate1"></div><script src="../fin/rightclickrate1.php?max=10"></script><!--熱門新聞/熱門搜尋-->
				<div id="rightpropertyvar1"></div><script src="../fin/rightpropertyvar1.php" defer></script><!--樓市VAR-->
				<div id="rightstockquote1"></div><script src="../fin/rightstockquote1.php" defer></script><!--升跌幅藍籌股-->
				<script src="../js/adv/rightadv3.js"></script>
				<!--<div id="video_widget1"  style="float: left;">
<div class="section_title"><h3 class="color_mpf">明報影片</h3></div>
<div id="video_player1">
<script type="text/javascript"  language="javascript" src="https://www.mingpao.com/js/common/video_widget.js"></script>
</div>
</div>


<script src="https://creative.mingpao.com/js/widget/source/sticky.js"></script>
<script type="text/javascript">
	
	makeSticky(document.getElementById('video_widget1'), { w: '300px'});
</script>
-->				
			</div>
		</div>
	</div>
	<div class="col-lg-12">
	<script language="javascript" src="https://creative.mingpao.com/js/widget/mpfooter.js"></script>
</div></div>
<!--end of wrapper-->
</body>
<!-- Include all compiled plugins (below), or include individual files as needed --> 
<script src="../js/popper.min.js"></script>
<script src="../js/bootstrap-4.4.1.js"></script>
<script src="../js/adv/finadvert.js"></script>
    
</html>
