<!DOCTYPE html>
<html lang="en">
<head>
<base href="https://finance.mingpao.com/fin/">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<title>瓏碧累售26伙套現2億 明日起開放現樓示位  (14:14) - 20221025 - 即時財經新聞 - 明報財經網</title>
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1,maximum-scale=1,user-scalable=no">
<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-capable" content="yes" />
<link rel="alternate" hreflang="zh-hk" href="https://finance.mingpao.com/" />
<link rel="shortcut icon" href="../image/favicon.ico">
<link rel="apple-touch-icon" sizes="114x114" href="../image/finance_logo_114.png">
<link rel="apple-touch-icon" sizes="144x144" href="../image/finance_logo_144.png">
<link rel="apple-touch-icon" sizes="512x512" href="../image/finance_logo_512.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="../image/finance_logo_114.png">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="../image/finance_logo_144.png">
<link rel="apple-touch-icon-precomposed" sizes="512x512" href="../image/finance_logo_512.png">

<link rel="stylesheet" href="../css/normalize.css" media="all">
<link rel="stylesheet" href="../css/mp_advert.css">
<link rel="stylesheet" href="../css/mpf_style.css?2">
<link rel="stylesheet" href="../css/font-awesome.css">

<link href="../css/fin_menu.css" rel="stylesheet">

<script src="../js/vendor/modernizr-2.6.2.min.js"></script>
<script src="../js/vendor/jquery-1.11.2.min.js"></script>
<script src="../js/vendor/jquery.cookie.js"></script>

<!-- Bootstrap -->
<link href="../css/bootstrap-4.4.1.css" rel="stylesheet">
<link href="../css/style.css" rel="stylesheet">

<meta name="google-site-verification" content="fgWYKn_awn1Ao1ErI75779Vc8rdS2klHf2Qh-b_n7p4" />

<!--GDPR-->
<script src="//creative.mingpao.com/js/gdpr.js"></script>

<script>
  (function() {
    var cx = '002543074887916283226:lgq8yi_kqt4';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//www.google.com/cse/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>


<!-- jQuery (necessary for Bootstrap's JavaScript plugins) --> 
<!--<script src="../js/jquery-3.4.1.min.js"></script>-->
<!-- common function for Finance site -->
<link rel="stylesheet" href="../css/3_column_thumbnail.css?14">
<link rel="stylesheet" href="../css/hover_thumbnail_effect.css"><!-- hover thumbnail effect -->
<link rel="stylesheet" href="../css/carousel.css?0">
<link rel="stylesheet" href="../css/image_carousel.css">
<link rel="stylesheet" href="../css/responsivetables.css">
<script type="text/javascript" src="../js/hover_thumbnail_effect.js"></script>
<script type="text/javascript" src="../js/jquery.caroufredsel.js"></script> 
<script type="text/javascript" src="../js/macaw-tabs.js"></script> 
<script src="../js/common.js"></script>
<script src="../js/popper.min.js"></script> 

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-4717822-15"></script>
<script>
gaTrackingID='UA-4717822-15';
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
if (typeof loginObj!='undefined'){	// loginObj defined in common.js
	bLogin=loginObj.getUserID();
	bPaid=loginObj.getPaid();
	gtag('config', gaTrackingID, {'custom_map': {'dimension1':'paiduser', 'dimension2':'loginstatus'}});
	gtag('event', 'user_dimension', {'paiduser': parseInt(bLogin)?bLogin:'free', 'loginstatus':bPaid=='Y'?'after':'before'});
}else{
	gtag('config', gaTrackingID);
}
</script>
<!--adsense-->
<script data-ad-client="ca-pub-2961670429589660" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '108516813134172'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=108516813134172&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
<script>
//Begin comScore Tag
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "14252839" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
//End comScore Tag
</script>

<!-- 2020-03-05 Nielsen VisualDNA from Innity -->
<script type="text/javascript" src="https://creative.mingpao.com/js/nielsen_visualdna.js"></script>

<script type="text/javascript" src="https://ws.sharethis.com/button/buttons.js"></script>

<script type="text/javascript" src="../js/imgliquid.js"></script>	<!-- imgliquid -->
<script type="text/javascript">
$(document).ready(function () {
	if($('.imgLiquid1').length>0) $('.imgLiquid1').imgLiquid({fill:!false, horizontalAlign:'center', verticalAlign:'top', useBackgroundSize:true});
	if($('.imgLiquid2').length>0) $('.imgLiquid2').imgLiquid({fill:false, horizontalAlign:'center', verticalAlign:'center', useBackgroundSize:true});
	if($('.imgLiquid3').length>0) $('.imgLiquid3').imgLiquid({fill:!true, horizontalAlign:'50%', useBackgroundSize:true});
});
</script>


<script type="text/javascript" src="../js/adv/finadvertheader.js"></script>
<script>
  window.teads_analytics = window.teads_analytics || {};
  window.teads_analytics.analytics_tag_id = "PUB_21432";
  window.teads_analytics.share = window.teads_analytics.share || function() {
    ;(window.teads_analytics.shared_data = window.teads_analytics.shared_data || []).push(arguments)
  };
</script>
<script async src="https://a.teads.tv/analytics/tag.js"></script>
<script src="//ads.aralego.com/cookiesync"></script><meta name="title" content="瓏碧累售26伙套現2億 明日起開放現樓示位  (14:14) - 20221025 - 即時財經新聞 - 明報財經網" />
<meta name="description" content="即將踏入11月，碧桂園（2007）旗下已屆現樓的九龍城瓏碧，項目今年中推出至今累售26伙，套現約2億元，發展商現正展開現樓銷售部署。&amp;nbsp;" />
<meta name="keyword" content="瓏碧,26伙,套現,2億 ,明日起,開放,現樓示位 ,編輯推介," />
<meta name="news_keyword" content="瓏碧,26伙,套現,2億 ,明日起,開放,現樓示位 ,編輯推介," />
<link rel="image_src" href="https://fs.mingpao.com/fin/20221025/s00011/89e9b96009d42ccd1f8b6b3a5572f166.jpg" />
<link rel="canonical" href="https://finance.mingpao.com/fin/instantp/20221025/1666678720670/%e7%93%8f%e7%a2%a7%e7%b4%af%e5%94%ae26%e4%bc%99%e5%a5%97%e7%8f%be2%e5%84%84-%e6%98%8e%e6%97%a5%e8%b5%b7%e9%96%8b%e6%94%be%e7%8f%be%e6%a8%93%e7%a4%ba%e4%bd%8d" />
<meta property="og:title" content="瓏碧累售26伙套現2億 明日起開放現樓示位  (14:14) - 20221025 - 即時財經新聞"/>
<meta property="og:type" content="website"/>
<meta property="og:description" content="即將踏入11月，碧桂園（2007）旗下已屆現樓的九龍城瓏碧，項目今年中推出至今累售26伙，套現約2億元，發展商現正展開現樓銷售部署。&amp;nbsp;"/>
<meta property="og:site_name" content="明報財經網"/>
<meta property="og:url" content="https://finance.mingpao.com/fin/instantp/20221025/1666678720670/%e7%93%8f%e7%a2%a7%e7%b4%af%e5%94%ae26%e4%bc%99%e5%a5%97%e7%8f%be2%e5%84%84-%e6%98%8e%e6%97%a5%e8%b5%b7%e9%96%8b%e6%94%be%e7%8f%be%e6%a8%93%e7%a4%ba%e4%bd%8d"/>
<meta property="og:image" content="https://fs.mingpao.com/fin/20221025/s00011/89e9b96009d42ccd1f8b6b3a5572f166.jpg" />
	<!--check url with mobile device-->
<!-- share -->
<link rel="stylesheet" href="../css/share.css?0">
<!-- fancyBoz light box -->
<script type="text/javascript" src="../js/jquery.mousewheel-3.0.6.pack.js"></script><!-- Add mousewheel plugin (this is optional) -->
<script type="text/javascript" src="../js/source/jquery.fancybox.js?v=2.1.5"></script><!-- Add fancyBox main JS and CSS files -->
<link rel="stylesheet" type="text/css" href="../js/source/jquery.fancybox.css?v=2.1.5" media="screen" />
<link rel="stylesheet" type="text/css" href="../js/source/helpers/jquery.fancybox-buttons.css?v=1.0.5" /><!-- Add Button helper (this is optional) -->
<script type="text/javascript" src="../js/source/helpers/jquery.fancybox-buttons.js?v=1.0.5"></script>
<link rel="stylesheet" type="text/css" href="../js/source/helpers/jquery.fancybox-thumbs.css?v=1.0.7" /><!-- Add Thumbnail helper (this is optional) -->
<script type="text/javascript" src="../js/source/helpers/jquery.fancybox-thumbs.js?v=1.0.7"></script>
<script type="text/javascript" src="../js/source/helpers/jquery.fancybox-media.js?v=1.0.6"></script><!-- Add Media helper (this is optional) -->

<!-- photo transition -->
<script type="text/javascript" src="../js/source/helpers/jquery.fancybox-addad.js?v=1.0.6"></script>

<!-- slider -->
<link rel="stylesheet" href="../css/slide_carousel.css?0">
<script>
var lastissue='20221025';
var common = {
	_historyCategory: '',
	_historyCaption: '',
	_historyUrl: '',
	_historyImg: '',
	_second : 0,
	_minute : 0,
	_currTime: 0,
	_TimeOut: 1, /*15 mins : 900*/
	_platform: 1, 
    zoomimg: function(id){
		$('#zoomedimg').find('[id^=zoom]').each(function(index) {
			if($(this).find('.slide_cap .pull-left').length>0) 
				$(this).find('.slide_cap .pull-left').html('圖'+$('#zoomedimg').find('[id^=zoom]').length+'之'+(index+1)+($(this).find('a').attr('title')==''?'':'&nbsp;-&nbsp;'));
			if (this.id != id) {
				$('#' + this.id).css('display','none');
				if($(this).find("iframe").length>0) {
					// clear video in non-focus/invisible iframe
					$(this).find("iframe").attr('src', '');
				}
			} else {
				$('#' + this.id).css('display','block');
				if($(this).find("iframe").length>0) {
					// set video to focus/visible iframe
					$(this).find("iframe").attr('src', $(this).find("a").attr('href'));
					// resize focus/visible iframe for responsive layout
					$(this).find("iframe").css('width', '100%');
					$(this).find("iframe").css('height', $('[id^=zoom]:visible').width()*394/640);
					$(this).css('height', $('[id^=zoom]:visible').width()*434/640);	// fine tune video container
				}
				// call article with image again
				if (typeof dummyRecall=='function') dummyRecall($(this).attr('durl'));
				// count the media click/view rate
				if (typeof viewRateCollect=='function') viewRateCollect('guid='+$(this).attr('guid')+'&pguid=FIN_WEB_TC/20221025/S00011/text/1666678720670');
			};
		});		
    },
}

function mediaAdjust(){
	$('#topvideo').show();
	$('#lower').show();
	// zoom to first/specified photo/video
		common.zoomimg($('#zoomedimg').find('[id^=zoom]:eq(0)').attr('id'));
		$('div[id^=zoom_video_]:visible').each(function(){
		$(this).find("iframe").css('height', $(this).find("iframe").width()*400/650);
		$(this).find("iframe").css('vertical-align', 'middle');
	});
	/* Fancy box - Button helper. Disable animations, hide close button, change title type and content */
	$('.fancybox-buttons').fancybox({
		openEffect  : 'none',
		closeEffect : 'none',
		prevEffect : 'none',
		nextEffect : 'none',
		closeBtn  : false,
		autoPlay   : false,
		playSpeed  : 5000,
		helpers : {
			title : { type : 'inside' },
			buttons	: {}
		},
		beforeShow: function () {
			var obj1=$('#zoomedimg').find('[id^=zoom]:eq('+this.index+')');
			if(obj1.length>0) {
				// call article with image again
				if (typeof dummyRecall=='function') dummyRecall(obj1.attr('durl'));
				// count the media click/view rate
				if (typeof viewRateCollect=='function') viewRateCollect('guid='+obj1.attr('guid')+'&pguid=FIN_WEB_TC/20221025/S00011/text/1666678720670');
			}
		},
		afterLoad : function() { this.title='Image '+(this.index+1)+' of '+this.group.length+(this.title?' - '+this.title:''); }
	});
	// thumbnail slider
	$('#foo_topvideo').carouFredSel({
		scroll	: 1000,
		circular: false,
		infinite: false,
		auto	: false,
		width	: '100%',
		prev 	: {	button	: '#foo_topvideo_prev', key		: 'left' },
		next 	: { button	: '#foo_topvideo_next', key		: 'right' },
		pagination: '#foo_topvideo_pag'
	});
	$('.imgLiquid3').imgLiquid({fill:!true, horizontalAlign:'50%', useBackgroundSize:true});
}

$(function(){
	getContent(lastissue);
	//text view rate
	if (typeof viewRateCollect=='function') viewRateCollect('guid=FIN_WEB_TC/20221025/S00011/text/1666678720670');	
});

function getContent(iss){
	if(lastissue=='end') return;
	$.ajax({
		url: 'getlisting.php?block=instantp&startissue='+iss+'&fixiss=1',
		type: "GET",
		timeout: 10000,
		dataType: "json",
		async:true,
		success: function(data) {
			if(typeof data.lastissue!='undefined') lastissue=data.lastissue;
			if(typeof data.listing!='undefined'){
				selectListing=''
				otherListngOK=false;
				selectListing+='<select class="txt_14px" onchange="parent.location.href=this.options[this.selectedIndex].value;">';
				for(var i=0;i<data.listing.length;i++){
					thisLink=data.listing[i]["link"];
					if(data.listing[i]["nodeid"]=='1666678720670') {
						thisSelected=' selected'; 
						otherListngOK=true;
					} else {
						thisSelected='';
						if(otherListngOK && $('.article_page .right_page').html()=='') $('.article_page .right_page').html('<a href="'+thisLink+'">下一頁></a></div>');
					}
					selectListing+='<option value="'+thisLink+'"'+thisSelected+'>('+data.listing[i]["time2"]+') '+data.listing[i]["heading1"]+'</option>';
					if(!otherListngOK) $('.article_page .left_page').html('<a href="'+thisLink+'"><上一頁</a></div>');
				}
				selectListing+='</select>';
				$('form.pull-right').html(selectListing);
			}
		},
		error: function(e) {}
	});
}
</script>
</head>
<body class="article"  data-section="instantp" data-articleid="1666678720670">
<!--[if lt IE 7]><p class="chromeframe">You are using an outdated browser. <a href="http://browsehappy.com/">Upgrade your browser today</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to better experience this site.</p><![endif]--> 
<div id="fb-root"></div>
<!--wrapper-->	
<div class="wrapper">
	<script type="text/javascript" src="https://creative.mingpao.com/js/widget/mpheader.js"></script>
<link href="../css/fin_menu.css" rel="stylesheet">

<div class="text-center">      
    <div class="col-lg-12 no_pad_menu" style="z-index:9;">
      <div class="container-fluid">
        <div class="row">
          <div class="col-lg-12 col-md-12 col-sm-12 no_pad">
			<script src="../js/adv/finadvert1.js"></script>
		  </div>
		  
          <div class="col-lg-10 col-md-12 col-md-10_menu col-sm-12 no_pad ">
            <div class="logo_des" style="margin-left: 50%;margin-right: 50%;">
				<a href="../fin/main.php"><img src="../image/mpf_logo.png" class="logo_align_2021" alt="" title=""></a>
			</div>
            <div class="logo_mob logo_align_2021_mobile"> 
              <a href="../fin/main.php"><img src="../image/mpf_logo_mobile.png" class="logo_mob_size logo_mob"  alt="" title=""></a>
              <div class="right_buttons_mob">
              <div class="login_icon"><a href="../fin/login1.php"><img src="../image/user_icon_gray.jpg" alt="訂戶登入" title="訂戶登入"></a></div>	
			  <div class="mm_icon"><a href="http://ebook.mingpao.com/htm/MoneyMonday/" target="_blank"><img src="../image/money_monday_icon_vers.png" alt="moneymonday" title="moneymonday"></a></div>
              <div class="stockmkt_icon"><a href="../fin/stock8.php"><img src="../image/stock-icon.svg" alt="指數/外匯" title="指數/外匯"></a></div>
              <div class="android_icon" ><a href="https://play.google.com/store/apps/details?id=com.mingpao.mpnewsandroid&amp;hl=en"><img src="../image/android_icon.svg" alt="" title=""></a></div>
              <div class="ios_icon"><a href="https://itunes.apple.com/hk/app/ming-bao-xin-wen/id404134173?mt=8"><img src="../image/ios_icon.svg" alt="" title=""></a></div>
              <div class="mingpao_app">明報APP</div>
            </div>
			</div>
          </div>
		  
          <div class="col-lg-2 col-md-12 col-sm-12 no_pad">
			<div id="login_box" style="margin-left: -70px;margin-top: 10px;">
				<form id="form_desktop" onsubmit="return false;">				
					<!-- please use ajax to return the "login box" or "logout box" (desktop) -->
				</form>
			</div>
			<div class="mobile_login">
				<form id="form_mobile" onsubmit="return false;">
					<!-- please use ajax to return the "login box" or "logout box" (mobile) -->
				</form>
			</div>				
		  </div>
		  <script language="javascript">
    /* (function($) {
        $.fn.extend( {
            limiter: function(limit, elem) {
                $(this).on("keyup focus", function() {
                    setCount(this, elem);
                });
                function setCount(src, elem) {
                    var chars = src.value.length;
                    if (chars > limit) {
                        src.value = src.value.substr(0, limit);
                        chars = limit;
                        
                    }
                    elem.html( limit - chars );
                }
                setCount($(this)[0], elem);
            }
        });
    })(jQuery);
    
    var elem = $("#chars");
    $("input[name=keyword]").limiter(50, elem); */
	function formLogout(){
		$.ajax({
			type : 'POST',
			url  : '../php/logout.php',
			async : true,
			success :  function(data){   
				if(data.search(/成功/i)>=0||data.search(/success/i)>=0) 
					location.reload();
				else
					alert(data);
			},
			error: function(jqXHR) { /*if (jqXHR.statusText!='Not Found') alert(jqXHR.statusText);*/ }
		});
	}
        
	function formLogin(form_node){
		var form_data = form_node.serialize();
		$.ajax({
			type : 'POST',
			url  : '../php/loginf2.php',
			async : false,
			data : form_data,
			success : function(data){    
				console.log(data);

				if(data.search(/成功/i)>=0||data.search(/success/i)>=0) 
					location.reload();
				else{
					console.log(data);
					alert(data);
					form_node.find('input[name="Password"]').val('');
					form_node.find('input[name="Password"]').focus();
				}
			},
			error: function(jqXHR,err,msg) { /*if (jqXHR.statusText!='Not Found') alert(jqXHR.statusText);*/
			alert('登入失敗\n\n（未有付款記錄 或 會籍已過期）');	
			}
         });
	}
	
	function topLoginBox(){
		$.ajax({
			type : 'POST',
			url  :'../php/loginbox1.php',
			async : false,
			dataType: 'json',
			success :  function(data){ 
				if($('.navbar-header .mobile_login:visible').length>0){
					if(typeof data.Mobile!="undefined" && $('.navbar-header .mobile_login form').length>0){
						$('.navbar-header .mobile_login form').html(data.Mobile);
						bLogin=data.UserID;						
					}
				}else{
					if (typeof data.Desktop!="undefined" && $('#form_desktop').length>0){						
						$('#form_desktop').html(data.Desktop);
						bLogin=data.UserID;						
					}
				}
			},
			error: function(jqXHR,errcode,msg) { /*if (jqXHR.statusText!='Not Found') alert(jqXHR.statusText);*/
				// console.log("**"+msg);
				// console.log(jqXHR.responseText);
				}
		});
	}
	
	var bLogin=0;
	topLoginBox();	// call a php to check login and determine the login-box or logout-box displayed in logo-right-div	
	$(document).ready(function(){
		setInterval(topLoginBox, 3600000);
				
                if($(window).width() < 768){
            $(".hottopics").css("display", "none");
        }
        	});
</script>
		  
		  
          <div class="col-lg-12 col-md-12 col-sm-12">
            <div class="fin_menu">
              <div class="fin_mega">
			    <!--Main menu-->
                <button class="fin_btn fin_btn_mar mob-hid"><a href="../fin/main.php">主頁</a></button>
                <button class="fin_btn fin_btn_mar mob-hid"><a href="../fin/daily1.php">報章內容</a></button>
                <button class="fin_btn fin_btn_mar mob-hid"><a href="javascript:void(0);">財經</a></button>
                <button class="fin_btn fin_btn_mar mob-hid"><a href="javascript:void(0);">地產</a></button>
                <button class="fin_btn fin_btn_mar mob-hid"><a href="../fin/columnist1.php">專家觀點</a></button>
                <button class="fin_btn fin_btn_mar mob-hid"><a href="../fin/dailym1.php">個人理財</a></button>
                <button class="fin_btn mob-hid"><a href="../fin/dailyb1.php">營商智慧</a></button>
                <!--Mobile Button--> 
                <button class="fin_btn fin_btn_mar mob-only"><a href="../fin/daily1.php">報章內容</a></button>
                <button class="fin_btn fin_btn_mar mob-only"><a href="../fin/instantf1.php">即時財經</a></button>
				<button class="fin_btn fin_btn_mar mob-only"><a href="../fin/instantp1.php">即時地產</a></button>				
                <button class="fin_btn fin_btn_mar mob-only"><a href="../fin/columnist1.php">專家觀點</a></button> 
                <button class="fin_btn_menu fin_btn_mar mob-only"><img class="mob_menu_icon" src="../image/menu_mobile.png" alt="" title=""></button>
                <div class="fin_mega-content">
                  <div class="fin_mega-content_row mob-only ">
                    <div class="top_search_wrap pull-right pull-right_mob">
                      <form class="input-group" method="get">
                        <div class="input-group-btn search-panel">
                          <button type="button" class="btn btn-default dropdown-toggle color_aaa" data-toggle="dropdown" aria-expanded="false"> <span id="search_conceptm">全部</span></button>
                          <ul class="dropdown-menu"> 
							<li><a style="width:auto;" href="javascript:void(0);">全部</a></li>
							<li><a style="width:auto;" href="javascript:void(0);">股號</a></li>
                            <li><a style="width:auto;" href="javascript:void(0);">文章</a></li>
                            <li><a style="width:auto;" href="javascript:void(0);">專家</a></li>
                          </ul>
                        </div>
                        <input id ="txtsearchm" name="code" type="text" class="form-control" placeholder="股號/文章" onchange="updatenamem(this.value)">
                        <span class="input-group-btn" style="width:75px;">
                        <button class="btn btn-default" type="submit"><i class="fa fa-search fa-24 color_mpf"></i></button>
                        </span>
                      </form>					  
                    </div>
					<script language="javascript">	
					function updatenamem(val) {				
						if ($('.top_search_wrap #search_conceptm').html()=='全部') 
						{
							console.log('Startm');
							var num = parseInt(val) || 0;
							
							if(num==0)
							{					
								var field = document.getElementById("txtsearchm");						
								field.setAttribute("name", "searchwords");			
								$('.top_search_wrap form.input-group').attr('action', 'https://finance.mingpao.com/fin/search1.php');
							}
							else
							{	
								var field = document.getElementById("txtsearchm");							
								field.setAttribute("name", "code");					
								$('.top_search_wrap form.input-group').attr('action', 'https://finance.mingpao.com/fin/stock1.php');
							}
						}
						else
						{
							console.log('Start2m');
							top_searchsubmitm();
						}
					}					
					;(function(){
						$('.dropdown-menu').find('a').click(function(e) {
							e.preventDefault();
							var concept = $(this).text();
							$('.search-panel span#search_conceptm').text(concept);
							
							if(concept=='全部')
							{
								var field = document.getElementById("txtsearchm");		
								field.setAttribute("placeholder", "股號/文章");
							}
							else if(concept=='股號')
							{	
								var field = document.getElementById("txtsearchm");							
								field.setAttribute("name", "code");
								field.setAttribute("placeholder", "");
							}
							else if(concept=='文章')
							{	
								var field = document.getElementById("txtsearchm");							
								field.setAttribute("name", "searchwords");
								field.setAttribute("placeholder", "");
							}
							else if(concept=='專家')
							{	
								var field = document.getElementById("txtsearchm");							
								field.setAttribute("name", "searchwords");
								field.setAttribute("placeholder", "");
							}							
							else
							{	
								var field = document.getElementById("txtsearchm");						
								field.setAttribute("name", "searchwords");						
							}									
						});			
					})();
					</script>	
					<script language="javascript">
						function top_searchsubmitm () {		
							if ($('.top_search_wrap #search_conceptm').html()=='股號') {
								$('.top_search_wrap form.input-group').attr('action', 'https://finance.mingpao.com/fin/stock1.php');
							}else if ($('.top_search_wrap #search_conceptm').html()=='文章') {
								$('.top_search_wrap form.input-group').attr('action', 'https://finance.mingpao.com/fin/search1.php');
							}else if ($('.top_search_wrap #search_conceptm').html()=='專家') {
								$('.top_search_wrap form.input-group').attr('action', 'https://finance.mingpao.com/fin/columnist1.php');
							}
							else {
								return false;
							}
							return true;
						}
					</script>					
                  </div>
				  <!--sub menu-->
                  <div class="fin_mega-content_row"><a class="fin_mega-content_row_item mob-only button_main" href="../fin/main.php">主頁</a> </div>
                  <div class="fin_mega-content_row">
					  <a class="fin_mega-content_row_item mob-only button_main" href="../fin/daily1.php">報章內容</a> 
				  </div>
                  <div class="fin_mega-content_row">
					<a class="fin_mega-content_row_item mob-only button_main" href="javascript:void(0);">財經</a> 
					<a class="fin_mega-content_row_item button_sub" href="../fin/instantf1.php">即時財經新聞</a> 
					<a class="fin_mega-content_row_item button_sub" href="../fin/ipo1.php">新股</a> 
					<a class="fin_mega-content_row_item button_sub" href="../fin/stock1.php?code=0001">港股數據庫</a> 
					<a class="fin_mega-content_row_item button_sub" href="../fin/stock5.php">AH股差價</a> 
					<a class="fin_mega-content_row_item button_sub" href="../fin/stock7.php?indexid=HSI&stockid=HSI">轉強轉弱股</a> 
					<a class="fin_mega-content_row_item button_sub" href="../fin/stock3.php">沽空偏離度</a> 
					<a class="fin_mega-content_row_item button_sub" href="../fin/stock6.php">成交急增表</a> 
				  </div>
                  <div class="fin_mega-content_row"> 
					  <a class="fin_mega-content_row_item mob-only button_main" href="javascript:void(0);">地產</a> 
					  <a class="fin_mega-content_row_item button_sub" href="../fin/instantp1.php">即時地產新聞</a> 
					  <a class="fin_mega-content_row_item button_sub" href="../fin/specialpage1.php?sp=1463484206239">睇樓手冊</a> 
					  <a class="fin_mega-content_row_item button_sub" href="../fin/columnist3.php?col=1463481152300">海外置業錦囊</a> 
				  </div>
                  <div class="fin_mega-content_row"> 
					<a class="fin_mega-content_row_item mob-only button_main" href="../fin/columnist1.php">專家觀點</a>
				  </div>
                  <div class="fin_mega-content_row"> 
					  <a class="fin_mega-content_row_item mob-only button_main" href="../fin/dailym1.php">個人理財</a> 
					  <a class="fin_mega-content_row_item button_sub" href="../fin/dailym3.php?col=1633405584543">活在灣區</a> 
					  <a class="fin_mega-content_row_item button_sub" href="../fin/dailym3.php?col=1463484317296">基金特區</a> 
					  <a class="fin_mega-content_row_item button_sub" href="../fin/dailym3.php?col=1515039957745">退休綢繆</a> 
					  <a class="fin_mega-content_row_item button_sub" href="../fin/dailym3.php?col=1463484340774">理財信箱</a> 
					  <a class="fin_mega-content_row_item button_sub" href="../fin/dailym3.php?col=1463484365438">幫你格價</a> 
					  <a class="fin_mega-content_row_item button_sub" href="../fin/dailym3.php?col=1463484390304">強積金</a> 
				  </div>
                  <div class="fin_mega-content_row"> 
					<a class="fin_mega-content_row_item mob-only button_main" href="../fin/dailyb1.php">營商智慧</a> 
					<a class="fin_mega-content_row_item button_sub" href="../fin/dailyb3.php?col=1644396783154">企業天地</a> 
					<a class="fin_mega-content_row_item button_sub" href="../fin/dailyb3.php?col=1591166258391">創科新經濟</a> 
					<a class="fin_mega-content_row_item button_sub" href="../fin/dailyb3.php?col=1528534812686">行銷新意思</a>
					<a class="fin_mega-content_row_item button_sub" href="../fin/dailyb3.php?col=1639977383561">企業營商</a> 
					<a class="fin_mega-content_row_item button_sub" href="../fin/dailyb3.php?col=1592303366123">數碼營銷</a>  						
					<a class="fin_mega-content_row_item button_sub" href="../fin/specialpage1.php?sp=1644220379248">卓越財經大獎2022</a>  						
				  </div>
                </div>
              </div>
            </div>
			<!--- desktop search --->
			<script language="javascript">
			function top_searchsubmit () {		
				if ($('.top_search_wrap #search_concept').html()=='股號') {
					$('.top_search_wrap form.input-group').attr('action', 'https://finance.mingpao.com/fin/stock1.php');
				}else if ($('.top_search_wrap #search_concept').html()=='文章') {
					$('.top_search_wrap form.input-group').attr('action', 'https://finance.mingpao.com/fin/search1.php');
				}else if ($('.top_search_wrap #search_concept').html()=='專家') {
					$('.top_search_wrap form.input-group').attr('action', 'https://finance.mingpao.com/fin/columnist1.php');
				}
				else {
					return false;
				}
				return true;
			}
			</script>
           <div class="top_search_wrap pull-right mob-hid">
              <form class="input-group" method="get">
					<div class="input-group-btn search-panel">
						<button type="button" class="btn btn-default dropdown-toggle color_aaa" data-toggle="dropdown">
							<span id="search_concept">全部</span>
						</button>
						<ul class="dropdown-menu" style="padding: 3px 10px;">
							<li><a href="javascript:void(0);">全部</a></li>
							<li><a href="javascript:void(0);">股號</a></li>
							<li><a href="javascript:void(0);">文章</a></li>
							<li><a href="javascript:void(0);">專家</a></li>
						</ul>
					</div>
					<input id ="txtsearch" name="code" type="text" class="form-control" placeholder="股號/文章" onchange="updatename(this.value)">
					<span class="input-group-btn">
						<button class="btn btn-default" type="submit"><i class="fa fa-search fa-24 color_mpf"></i></button>
					</span>
				</form>
            </div>
			<script language="javascript">
			function updatename(val) {				
				if ($('.top_search_wrap #search_concept').html()=='全部') 
				{
					console.log('Start');
					var num = parseInt(val) || 0;
					
					if(num==0)
					{					
						var field = document.getElementById("txtsearch");						
						field.setAttribute("name", "searchwords");			
						$('.top_search_wrap form.input-group').attr('action', 'https://finance.mingpao.com/fin/search1.php');
					}
					else
					{	
						var field = document.getElementById("txtsearch");							
						field.setAttribute("name", "code");					
						$('.top_search_wrap form.input-group').attr('action', 'https://finance.mingpao.com/fin/stock1.php');
					}
				}
				else
				{
					console.log('Start2');
					top_searchsubmit();
				}
			}
			
			;(function(){
				$('.dropdown-menu').find('a').click(function(e) {
					e.preventDefault();
					var concept = $(this).text();
					$('.search-panel span#search_concept').text(concept);
					
					if(concept=='全部')
					{
						var field = document.getElementById("txtsearch");		
						field.setAttribute("placeholder", "股號/文章");
					}
					else if(concept=='股號')
					{	
						var field = document.getElementById("txtsearch");							
						field.setAttribute("name", "code");
						field.setAttribute("placeholder", "");
					}
					else
					{	
						var field = document.getElementById("txtsearch");						
						field.setAttribute("name", "searchwords");						
					}					
				});			
			})();			
			</script>			
          </div>
        </div>
      </div>
    </div>
  </div>	<div class="container-fluid">
		<div class="row">
			<div class="col-lg-9 col-sm-12">
				<h4 class="content-title"><a href="../fin/instantp1.php?issue=20221025">即時地產新聞</a></h4>				
				<div class="news-title">
					<form class="pull-right" style="overflow:hidden;"></form>
				</div>
				<div class="clear"></div>						
				<div class="news-wrapper bg-white">
					<div class="news-content">
						<h1 class="line_1_5em color_666" style="font-size: 1.75rem;">瓏碧累售26伙套現2億 明日起開放現樓示位 <small></small></h1>
						<div>						
							標籤：<a href="specialpage3.php?tag=瓏碧">瓏碧 </a><a href="specialpage3.php?tag=26伙">26伙 </a><a href="specialpage3.php?tag=套現">套現 </a><a href="specialpage3.php?tag=2億 ">2億  </a><a href="specialpage3.php?tag=明日起">明日起 </a><a href="specialpage3.php?tag=開放">開放 </a><a href="specialpage3.php?tag=現樓示位 ">現樓示位  </a><a href="specialpage3.php?tag=編輯推介">編輯推介 </a><a href="specialpage3.php?tag="> </a>						</div>						
						<div class="share-wrapper">
							<div class="article-title">
								<p>文章日期：2022年10月25日 14:14</p>
							</div>
							<div class="fb-share-wrapper ">
								<div class="float-left">
									<!--- facebook plugin --->
									<script type="text/javascript" src="https://ws.sharethis.com/button/buttons.js"></script>                          
									<span class="st_fblike_large" displayText="Facebook Like" st_url="https://finance.mingpao.com/fin/instantp/20221025/1666678720670/%e7%93%8f%e7%a2%a7%e7%b4%af%e5%94%ae26%e4%bc%99%e5%a5%97%e7%8f%be2%e5%84%84-%e6%98%8e%e6%97%a5%e8%b5%b7%e9%96%8b%e6%94%be%e7%8f%be%e6%a8%93%e7%a4%ba%e4%bd%8d"></span>
								</div>							
								<div class="float-left share-m-wrapper" style="margin-top:-5px;">| Share
									<script type="text/javascript" src="../js/common/articlemorefunc1.js?0"></script>
									<span class="st_facebook_large" displayText="Facebook"></span>
									<span class="st_twitter_large" displayText="Tweet"></span>
									<script type="text/javascript" src="../js/articleshare1.js?0"></script>									
								</div>
							</div>
							<div class="clear"></div>
						</div>
						<!--end of share wrapper-->
						<div id="topvideo">
							<div id="zoomedimg" class="article_photo2">
<div id="zoom_image_00"  class="cell_wrapper displayNone" durl="https://finance.mingpao.com/fin/instantp/20221025/1666678720670/%e7%93%8f%e7%a2%a7%e7%b4%af%e5%94%ae26%e4%bc%99%e5%a5%97%e7%8f%be2%e5%84%84-%e6%98%8e%e6%97%a5%e8%b5%b7%e9%96%8b%e6%94%be%e7%8f%be%e6%a8%93%e7%a4%ba%e4%bd%8d&amp;photo=1666678720671" guid="FIN_WEB_TC/20221025/S00011/image/1666678720671">
<figure class="img_wrap imgLiquid imgLiquid3"><a href="https://fs.mingpao.com/fin/20221025/s00011/89e9b96009d42ccd1f8b6b3a5572f166.jpg" class="fancybox-buttons" data-fancybox-group="album" title="碧桂園 (香港) 營銷管理部總經理林曉箐（劉焌陶攝）">
<img src="https://fs.mingpao.com/fin/20221025/s00011/89e9b96009d42ccd1f8b6b3a5572f166.jpg" alt="碧桂園 (香港) 營銷管理部總經理林曉箐（劉焌陶攝）"/>
<div class="slide_cap color_white txt1"><div class="pull-left"></div>碧桂園 (香港) 營銷管理部總經理林曉箐（劉焌陶攝）</div>
</a></figure>
</div>
</div>
<div class="slide_carousel responsive"><div id="foo_topvideo" class="box_pad">
<figure class="boxSep imgLiquid imgLiquid3"><a href="javascript:void(0)" onclick="common.zoomimg('zoom_image_00');"  class="zoomimg" title="碧桂園 (香港) 營銷管理部總經理林曉箐（劉焌陶攝）"><img src="https://fs.mingpao.com/fin/20221025/s00011/89e9500fee74bef5bc49d57f79a40028.jpg" alt="碧桂園 (香港) 營銷管理部總經理林曉箐（劉焌陶攝）" /></a></figure>
</div><a class="prev" id="foo_topvideo_prev" href="#"><span>prev</span></a><a class="next" id="foo_topvideo_next" href="#"><span>next</span></a></div>
						</div>
						<div class="article_content line_1_5em">
							<div id="upper"><p>即將踏入11月，碧桂園<a href="stock1.php?code=2007" class="color_mpf"><strong>（2007）</strong></a>旗下已屆現樓的九龍城瓏碧，項目今年中推出至今累售26伙，套現約2億元，發展商現正展開現樓銷售部署。&nbsp;</p></div>
							<div id="lower"><div class="articlelogin">
								<p>碧桂園 (香港) 營銷管理部總經理林曉箐表示，瓏碧預計明年初完工交樓，現樓示範單位已完工，明日起開放予準買家參觀。&nbsp;</p><p>她續指，為配合現樓推售，早前已更新價單，為1房單位新增家具套裝優惠，買家額外支付2萬元即可獲雙層家具組合套裝，價值15萬元。</p><p><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fmpinvestor.club%2F&tabs=timeline&width=340&height=500&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId" width="340" height="500" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe></p>							</div></div>
						</div>
						<div class="article_page">
							<div class="left_page left-page blue-color float-left"></div>
							<div class="right_page right-page blue-color float-right"></div>
							<div class="clear"></div>
						</div>
						<div class="article_related">
													</div>						
					</div>
				</div>
				<script type="text/javascript">
					;(function(){
												mediaAdjust();
											})();
				</script>
				<div class="box">					
					<div id="lefteditorchoice1"></div><script src="../fin/lefteditorchoice1.php" defer></script><!--editor choice-->
					<div class="clear"></div>
				</div>
			</div>
				  
				  
			<div class="col-lg-3 col-sm-12 right-bar bg-white">
				<script src="../js/adv/rightadv1.js"></script>
				<div id="rightinstantf1"></div><script src="../fin/rightinstantf1.php" defer></script><!--即時財經新聞-->
				<div id="rightvideo1"></div><script src="../fin/rightvideo1.php" defer></script><!--video-->
				<script src="../js/adv/rightadv2.js"></script>
				<div id="rightpropertyguide1"></div><script src="../fin/rightpropertyguide1.php" defer></script><!--睇樓手冊-->
				<!--<script src="../js/common/propertyvalue.js"></script>-->
				<script language="javascript">
function rightmortagecal(){
	var price=$('form[name="mortagecal"] input[name="price"]').val();
	var years=$('form[name="mortagecal"] select[name="years"]').val();
	var percent=$('form[name="mortagecal"] select[name="percent"]').val();
	var loanint=$('form[name="mortagecal"] input[name="loanint"]').val();
	var downpayment='', loan='', agency='', stamp='', cash='', ppmonth='';
	if(price!='' && !isNaN(price) && loanint!='' && !isNaN(loanint)){
		downpayment=price*(100-percent)/100;
		loan=price-downpayment;
		agency=price*0.01;
		if (price<=2000000)
			stamp=100;
		else if(price>=2000001 && price<=2351760)
			stamp=100+(price-2000000)*0.1;
		else if(price>=2351761 && price<=3000000)
			stamp=price*0.015;
		else if(price>=3000001 && price<=3290320)
			stamp=45000+(price-3000000)*0.1;
		else if(price>=3290321 && price<=4000000)
			stamp=price*0.0225;
		else if(price>=4000001 && price<=4428570)
			stamp=90000+(price-4000000)*0.1;
		else if(price>=4428571 && price<=6000000)
			stamp=price*0.03;
		else if(price>=6000001 && price<=6720000)
			stamp=180000+(price-6000000)*0.1;
		else if(price>=6720001 && price<=20000000)
			stamp=price*0.0375;
		else if(price>=20000001 && price<=21739120)
			stamp=750000+(price-20000000)*0.1;
		else if(price>=21739121)
			stamp=price*0.0425;
		cash=downpayment+agency+stamp;
		ppmonth=loan*((loanint/12/100)+(loanint/12/100)/(Math.pow(1+(loanint/12/100),(years*12))-1));
		$('form[name="mortagecal"] .result').show();
	}
	$('form[name="mortagecal"] #downpayment').val(Math.round(downpayment));
	$('form[name="mortagecal"] #downpayment').prop("readonly",true);
	$('form[name="mortagecal"] #loan').val(Math.round(loan));
	$('form[name="mortagecal"] #loan').prop("readonly",true);
	$('form[name="mortagecal"] #agency').val(Math.round(agency));
	$('form[name="mortagecal"] #agency').prop("readonly",true);
	$('form[name="mortagecal"] #stamp').val(Math.round(stamp));
	$('form[name="mortagecal"] #stamp').prop("readonly",true);
	$('form[name="mortagecal"] #cash').val(Math.round(cash));
	$('form[name="mortagecal"] #cash').prop("readonly",true);
	$('form[name="mortagecal"] #ppmonth').val(Math.round(ppmonth));
	$('form[name="mortagecal"] #ppmonth').prop("readonly",true);
	return false;
}
</script>
<div class="section_content_wrapper2 right_wrap">
	<div class="one_column_wrapper bdr cat_list_wrap2">
		<div class="exchange_wrapper">
			<div class="tablelist_title">
				<div class="titlebox color_white text-center">按揭計算機</div>
			</div>
			<div class="mortgage_wrapper txt_14px line_2em">
				<form name="mortagecal">
				<div class="calculator">
					<div class="cal-left pull-left">樓價</div>
					<div class="cal-right pull-right"><i class="dollar-ui"></i><input name="price" size="8"></div>
					<div class="cal-left pull-left">按揭成數</div>
					<div class="cal-right pull-right">
						<select name="percent">
						<option value="40">40%</option>
						<option value="50">50%</option>
						<option value="60">60%</option>
						<option value="70" selected>70%</option>
						<option value="80">80%</option>
						<option value="90">90%</option>
						</select>
					</div>
					<div class="cal-left pull-left">按揭利率</div>
					<div class="cal-right pull-right"><input name="loanint" size="4" value=""><i class="percent-ui"></i></div>
					<div class="cal-left pull-left">還款年期</div>
					<div class="cal-right pull-right">
						<select name="years" size="1">
						<option value="10">10</option>
						<option value="15">15</option>
						<option value="20">20</option>
						<option value="25">25</option>
						<option value="30">30</option>
						</select><i class="year-ui"></i>
					</div>
					<div class="clear"></div>
					<div class="cal-full"><input type="submit" value="計算 (Enter)" name="submit" onclick="return rightmortagecal();" ></div>
				</div>
				<div class="result">
					<div class="cal-full">購置該物業閣下須準備</div>
					<div class="cal-left pull-left">首期</div>
					<div class="cal-right pull-right"><i class="dollar-ui"></i><input name="price" id="downpayment" size="8"></div>
					<div class="cal-left pull-left">銀行貸款額</div>
					<div class="cal-right pull-right"><i class="dollar-ui"></i><input name="price" id="loan" size="8"></div>
					<div class="cal-left pull-left">代理佣金</div>
					<div class="cal-right pull-right"><i class="dollar-ui"></i><input name="price" id="agency" size="8"></div>
					<div class="cal-left pull-left">厘印費(SD)</div>
					<div class="cal-right pull-right"><i class="dollar-ui"></i><input name="price" id="stamp" size="8"></div>
					<div class="cal-left pull-left bold">所需現金總額</div>
					<div class="cal-right pull-right"><i class="dollar-ui"></i><input name="price" id="cash" size="8"></div>
					<div class="cal-left pull-left bold">每月供款</div>
					<div class="cal-right pull-right"><i class="dollar-ui"></i><input name="price" id="ppmonth" size="8"></div>
					<div class="clear"></div>
				</div>
				<div class="clear"></div>
				</form>
			</div>
		</div>
	</div>
</div>
				<!--<script src="../js/common/propertydeal.js"></script>-->
				<div id="rightoverseaproperty1"></div><script src="../fin/rightoverseaproperty1.php" defer></script><!--海外置業錦囊-->
				<script src="../js/adv/rightadv3.js"></script>				
			</div>
		</div>
	</div>
	<div class="col-lg-12">
	<script language="javascript" src="https://creative.mingpao.com/js/widget/mpfooter.js"></script>
</div></div>
<!--end of wrapper-->
</body>
<!-- Include all compiled plugins (below), or include individual files as needed --> 
<script src="../js/popper.min.js"></script>
<script src="../js/bootstrap-4.4.1.js"></script>
<script src="../js/adv/finadvert.js"></script>
    
</html>
